<!DOCTYPE html><html lang="en" dir="ltr" prefix="content: http://purl.org/rss/1.0/modules/content/ dc: http://purl.org/dc/terms/ foaf: http://xmlns.com/foaf/0.1/ og: http://ogp.me/ns# rdfs: http://www.w3.org/2000/01/rdf-schema# schema: http://schema.org/ sioc: http://rdfs.org/sioc/ns# sioct: http://rdfs.org/sioc/types# skos: http://www.w3.org/2004/02/skos/core# xsd: http://www.w3.org/2001/XMLSchema# "><head><meta charset="utf-8" /><link rel="canonical" href="https://www.americamagazine.org/politics-society/2021/04/23/toronto-carpenter-tiny-shelters-homeless-covid19-240482" /><link rel="shortlink" href="https://www.americamagazine.org/node/240482" /><meta name="twitter:card" content="summary_large_image" /><meta itemprop="name" content="In Toronto, a young carpenter is building ‘tiny shelters’ for the homeless. The city isn’t happy." /><meta property="og:site_name" content="America Magazine" /><meta itemprop="description" content="When some people without housing opted to sleep outside in tents rather than accept the heightened risk at the shelters, 28-year-old carpenter Khaleel Seivwright came up with a creative solution to help them." /><meta name="twitter:title" content="In Toronto, a young carpenter is building ‘tiny shelters’ for the homeless. The city isn’t happy." /><meta name="twitter:description" content="When some people without housing opted to sleep outside in tents rather than accept the heightened risk at the shelters, 28-year-old carpenter Khaleel Seivwright came up with a creative solution to help them." /><meta name="description" content="When some people without housing opted to sleep outside in tents rather than accept the heightened risk at the shelters, 28-year-old carpenter Khaleel Seivwright came up with a creative solution to help them." /><meta property="og:type" content="article" /><meta property="og:url" content="https://www.americamagazine.org/politics-society/2021/04/23/toronto-carpenter-tiny-shelters-homeless-covid19-240482" /><meta name="generator" content="Drupal 8 (http://drupal.org)" /><meta property="og:title" content="In Toronto, a young carpenter is building ‘tiny shelters’ for the homeless. The city isn’t happy." /><meta property="og:description" content="When some people without housing opted to sleep outside in tents rather than accept the heightened risk at the shelters, 28-year-old carpenter Khaleel Seivwright came up with a creative solution to help them." /><meta property="og:image" content="https://www.americamagazine.org/sites/default/files/styles/article_image_750_x_503_/public/main_image/2021/04/20/iStock-1279874060.jpg.jpg.png?itok=mgun9oiB" /><meta property="og:image:url" content="https://www.americamagazine.org/sites/default/files/styles/article_image_750_x_503_/public/main_image/2021/04/20/iStock-1279874060.jpg.jpg.png?itok=mgun9oiB" /><meta property="og:updated_time" content="2021-04-23T12:54:00-0400" /><meta property="article:published_time" content="2021-04-23T12:51:40-0400" /><meta property="article:modified_time" content="2021-04-23T12:54:00-0400" /><meta name="Generator" content="Drupal 8 (https://www.drupal.org)" /><meta name="MobileOptimized" content="width" /><meta name="HandheldFriendly" content="true" /><meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no" /><meta http-equiv="x-ua-compatible" content="ie=edge" /><script type="text/javascript">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</script><link rel="shortcut icon" href="/themes/custom/america2021/logoA.png" type="image/png" /><link rel="revision" href="https://www.americamagazine.org/politics-society/2021/04/23/toronto-carpenter-tiny-shelters-homeless-covid19-240482" /><script>window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};function myFunction() {
window.print();
}</script><title>In Toronto, a young carpenter is building ‘tiny shelters’ for the homeless. The city isn’t happy. | America Magazine</title><link rel="stylesheet" media="all" href="/sites/default/files/css/css_uI5xor4ueV5QxoqTo0Yq03ZZzvrrsxURuO3mZe32y9Q.css" /><link rel="stylesheet" media="all" href="/sites/default/files/css/css_lcG2OxcEA2DNWJLPn_5z3HewjgH5cmb6TdcUNvtT340.css" /><!--[if lte IE 8]><script src="/sites/default/files/js/js_VtafjXmRvoUgAzqzYTA3Wrjkx9wcWhjP0G4ZnnqRamA.js"></script><![endif]--><script src="/sites/default/files/js/js_mfmOzKMCoI_UwCPgrISavHan3az5HcHeQSl8DXBzFSg.js"></script><script src="https://cdn.tinypass.com/api/tinypass.min.js" async></script><script src="https://americamagazine.coral.coralproject.net/assets/js/count.js" class="coral-script" defer></script><script src="/sites/default/files/js/js_7r7W-rdQJDMGEV5ggBzMN3Y2IqXbetAnitt0BJxwL9g.js"></script><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-KP4W4P9');</script><meta name="viewport" content="initial-scale=1, maximum-scale=1"></head><body class="layout-no-sidebars page-node-240482 path-node page-node-type-article"><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KP4W4P9" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><a href="#main-content" class="visually-hidden focusable skip-link"> Skip to main content </a><div class="dialog-off-canvas-main-canvas" data-off-canvas-main-canvas><header class="header"><div class="headerTop"><div class="container"><div class="row"><div class="col-lg-7 col-md-7 topNavigation"><div id="mixedContent"><div><div class="region region-header-top-left"><section id="block-america2021-platformlinks" class="block block-block-content block-block-contented739b1e-f7ae-430f-897c-803b4e826a40 clearfix"><ul class="scrollableArea"><li class="expanded dropdown"><a href="/video">Video</a></li><li class="expanded dropdown"><a href="/voices/america-media-events">Events</a></li><li class="expanded dropdown"><a href="https://marketplace.americamedia.org">Classifieds</a></li></ul></section></div></div></div></div><div class="col-lg-5 col-md-5 text-right hidden-xs cta"><div class="region region-header-top-right"><nav role="navigation" aria-labelledby="block-america2021-toprightmenu-menu" id="block-america2021-toprightmenu" class="block block-menu navigation menu--top-right-menu"><h2 class="sr-only" id="block-america2021-toprightmenu-menu">Top Right Menu</h2><ul block="block-america2021-toprightmenu" class="clearfix nav"><li class="nav-item"><a href="/id/login" class="nav-link nav-link--id-login" data-drupal-link-system-path="id/login">…</a></li><li class="nav-item"><a href="/subscribe" class="nav-link nav-link--subscribe" data-drupal-link-system-path="subscribe">Subscribe</a></li><li class="nav-item"><a href="/donate?utm_source=website&amp;utm_medium=topnav&amp;utm_content=main-donate-button" class="nav-link nav-link--donateutm-sourcewebsiteutm-mediumtopnavutm-contentmain-donate-button" data-drupal-link-query="{&quot;utm_content&quot;:&quot;main-donate-button&quot;,&quot;utm_medium&quot;:&quot;topnav&quot;,&quot;utm_source&quot;:&quot;website&quot;}" data-drupal-link-system-path="donate">Donate</a></li></ul></nav></div></div></div></div></div><div id="top-hat"></div><div class="headerNav navbar-light navbar-expand-lg"><div class="navbarWrapper"><div class="container"><div class="row"><div class="col-lg-2 col-8 logoBox"><button class="navbar-toggler float-left collapsed" type="button" data-toggle="collapse" data-target="#america-navbar" aria-controls="america-navbar" aria-expanded="false" aria-label="Toggle navigation"><span class="navbar-toggler-icon"></span></button><a href="/" class="logo"><img src="/themes/custom/america2021/logoWithTagline.png" alt=""></a><div class="logoBoxSticky"><a href="/" class="logoSmall"><img src="/themes/custom/america2021/logoA.png" alt=""></a></div></div><div class="col-lg-7 d-none d-lg-flex main-menu"><nav class="collapse navbar-collapse"><div class="region region-header-middle"><nav role="navigation" aria-labelledby="block-america2021-main-menu-menu" id="block-america2021-main-menu"><ul class="nav navbar-nav"><li class="dropdown"><a href="/politics-society" data-drupal-link-system-path="node/239861">POLITICS &amp; SOCIETY</a></li><li class="dropdown"><a href="/faith" data-drupal-link-system-path="node/239860">FAITH</a></li><li class="dropdown"><a href="/arts-culture" data-drupal-link-system-path="node/239862">ARTS &amp; CULTURE</a></li><li class="dropdown"><a href="/voices" data-drupal-link-system-path="voices">VOICES</a></li><li class="dropdown"><a href="/podcasts" data-drupal-link-system-path="node/228680">PODCASTS</a></li><li class="dropdown"><a href="/magazine" data-drupal-link-system-path="magazine">MAGAZINE</a></li><li class="mobileNavItem login loggedin myprofile"><a href="/id/account" data-drupal-link-system-path="id/account">My Profile</a></li><li class="mobileNavItem login loggedin"><a href="/id/newsletters" data-drupal-link-system-path="id/newsletters">Newsletter Preferences</a></li><li class="mobileNavItem login loggedin"><a href="/id/logout">Logout</a></li><li class="mobileNavItem login notloggedin"><a href="/id/login" data-drupal-link-system-path="id/login">Log In</a></li><li class="mobileNavItem becomeAMember login mydonate"><a href="/donation">Donate</a></li><li class="mobileNavItem becomeAMember login mysubscribe"><a href="/subscribe" data-drupal-link-system-path="subscribe">Subscribe</a></li></ul></nav></div></nav></div><div class="col-lg-3 col-4 d-flex align-items-bottom searchNewsletter"><ul class=" text-right"><li><a href="javascript:void(0)" class="searchLink" data-target="#searchBoxWrapper" data-toggle="collapse"></a></li><li><a href="/id/newsletters" class="newsletter-link">Newsletters</a></li></ul></div><div class="col-12 mobileNavigation d-lg-none"><nav class="collapse navbar-collapse" id="america-navbar" aria-expanded="true"><div class="region region-header-middle"><nav role="navigation" aria-labelledby="block-america2021-main-menu-menu" id="block-america2021-main-menu"><ul class="nav navbar-nav"><li class="dropdown"><a href="/politics-society" data-drupal-link-system-path="node/239861">POLITICS &amp; SOCIETY</a></li><li class="dropdown"><a href="/faith" data-drupal-link-system-path="node/239860">FAITH</a></li><li class="dropdown"><a href="/arts-culture" data-drupal-link-system-path="node/239862">ARTS &amp; CULTURE</a></li><li class="dropdown"><a href="/voices" data-drupal-link-system-path="voices">VOICES</a></li><li class="dropdown"><a href="/podcasts" data-drupal-link-system-path="node/228680">PODCASTS</a></li><li class="dropdown"><a href="/magazine" data-drupal-link-system-path="magazine">MAGAZINE</a></li><li class="mobileNavItem login loggedin myprofile"><a href="/id/account" data-drupal-link-system-path="id/account">My Profile</a></li><li class="mobileNavItem login loggedin"><a href="/id/newsletters" data-drupal-link-system-path="id/newsletters">Newsletter Preferences</a></li><li class="mobileNavItem login loggedin"><a href="/id/logout">Logout</a></li><li class="mobileNavItem login notloggedin"><a href="/id/login" data-drupal-link-system-path="id/login">Log In</a></li><li class="mobileNavItem becomeAMember login mydonate"><a href="/donation">Donate</a></li><li class="mobileNavItem becomeAMember login mysubscribe"><a href="/subscribe" data-drupal-link-system-path="subscribe">Subscribe</a></li></ul></nav></div></nav></div></div></div></div><div class="searchNewsletterWrapper"><div class="searchBoxWrapper" id="searchBoxWrapper"><div class="container"><div class="row"><div class="col-lg-12"><span class="arrowUp"></span><div class="searchbox" id="searchbox"><div class="region region-searchbox"><section id="block-america2021-search-block" class="block block-block-content block-block-contente84ffbaa-9329-4936-aa57-46531416bf1b clearfix"><div class="clearfix text-formatted field field--name-body field--type-text-with-summary field--label-hidden field__item"><form id="am-search-block-form" action="/search" method="get"><input class="form-control" name="search_api_fulltext" placeholder="Search" type="text" /><input name="sort_by" type="hidden" value="search_api_relevance" /><input name="sort_order" type="hidden" value="DESC" /><input class="btn" type="submit" value="Search" /> </form></div></section></div></div></div></div></div></div><div class="newsLetterWrapper" id="newsLetterWrapper"><div class="container"><div class="row"><div class="col-lg-12"><span class="arrowUp"></span><div class="newsLetterBox" id="newsLetterBox"></div></div></div></div></div></div></div></header><div class="contentArea"><div data-drupal-messages-fallback class="hidden"></div><article data-history-node-id="240482" role="article" about="/politics-society/2021/04/23/toronto-carpenter-tiny-shelters-homeless-covid19-240482" typeof="schema:Article" class="article full clearfix"><span property="schema:name" content="In Toronto, a young carpenter is building ‘tiny shelters’ for the homeless. The city isn’t happy." class="rdf-meta hidden"></span><span property="schema:interactionCount" content="UserComments:0" class="rdf-meta hidden"></span><div class="content"><div class="container layout layout--onecol"><div class="layout__region layout__region--content"><section class="block block-block-content block-block-contentb6870e2b-f44b-4844-848b-ddc59e81c1bf clearfix"><div class="clearfix text-formatted field field--name-body field--type-text-with-summary field--label-hidden field__item"><aside id="ad-leaderboard-atf"> </aside></div></section></div></div><div class="layout layout--onecol"><div class="layout__region layout__region--content"><section class="block block-views block-views-blockarticle-header-special-block-1 clearfix"><div class="views-element-container"><div class="view view-article-header-special view-id-article_header_special view-display-id-block_1 js-view-dom-id-7f71b716649d3e408a35b295fb2a1d63b2095eb10f0b8a90c46d3530ac0e63d6"></div></div></section></div></div><div class="layout layout--onecol"><div class="layout__region layout__region--content"><section class="block block-views block-views-blockarticle-header-block-1 clearfix"><div class="views-element-container"><div class="view view-article-header view-id-article_header view-display-id-block_1 js-view-dom-id-762c86d247de42a1942b56f30f88d9e7b1d4642b5e2661c14382989e2dabff25"><div class="view-content"><div><div class="page-header "><div class="container"><div class="row"><div class="col-md-8 container-left"><div class="breadcrumb"><a href="/topic/politics-society" hreflang="en">Politics &amp; Society</a><span><a href="/dispatches" hreflang="en">Dispatches</a></span><span class="issueDate"></span></div><h1 class="pageTitle">In Toronto, a young carpenter is building ‘tiny shelters’ for the homeless. The city isn’t happy.</h1></div></div></div></div></div></div></div></div></section></div></div><div class="container"><div class="dynamic-layouts-container bootstrap-12"><div class="author dynamic-layout-row row"><div class="dynamic-layouts-container-column layout-builder--layout__region col-lg-8 "><section class="block block-views block-views-blockauhtor-article-header-left-block-1 clearfix"><div class="views-element-container"><div class="view view-auhtor-article-header-left view-id-auhtor_article_header_left view-display-id-block_1 js-view-dom-id-f610728da7c64dc3d629249c4da6721831693356445c46119dde2650e3e718c7"><div class="view-content"><div><div class="authorThumb"><img src="/sites/default/files/styles/article_voice_small_sc_75x75/public/profile_photo/deandettloff.jpg.png?itok=-lQgs8CX" width="75" height="75" alt="" typeof="Image" class="image-style-article-voice-small-sc-75x75" /></div><div class="authorTitle"><a href="/voices/dean-dettloff" hreflang="und">Dean Dettloff</a><span>April 23, 2021</span></div></div></div></div></div></section></div><div class="dynamic-layouts-container-column layout-builder--layout__region col-lg-4 "><section class="block block-addtoany block-addtoany-block clearfix"><span class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://www.americamagazine.org/politics-society/2021/04/23/toronto-carpenter-tiny-shelters-homeless-covid19-240482" data-a2a-title="In Toronto, a young carpenter is building ‘tiny shelters’ for the homeless. The city isn’t happy."><div class="soucialLinks"><a href="" title="facebook" class="a2a_button_facebook facebook"></a></div><div class="soucialLinks"><a href="" title="twitter" class="a2a_button_twitter twitter"></a></div><div class="soucialLinks"><a href="" title="mail" class="a2a_button_email mail"></a></div><div class="soucialLinks"><a onclick="myFunction()" class="print"></a></div></span></section></div></div></div></div><div class="container"><div class="dynamic-layouts-container bootstrap-12"><div class="dynamic-layout-row row"><div class="dynamic-layouts-container-column layout-builder--layout__region col-lg-8 "><section class="block block-views block-views-blockarticle-image-block-1 clearfix"><div class="views-element-container"><div class="imageExpandableLead mt-5 view view-article-image view-id-article_image view-display-id-block_1 js-view-dom-id-786bbc8bd32f44fd93b9517245b3dd0d3b50aabfc12f32d3d73fc74cee31285a"><div class="view-content"><div><a href="https://www.americamagazine.org/sites/default/files/main_image/2021/04/20/iStock-1279874060.jpg.jpg" title="" data-colorbox-gallery="gallery-article-240482-c7xgfeHp3J4" class="colorbox" data-cbox-img-attrs="{&quot;alt&quot;:&quot;Homeless camp set up in park in middle of University Avenue in downtown Toronto by the Court House during Covid-19 pandemic on April 3, 2020.&quot;}"><img src="/sites/default/files/styles/article_image_750_x_503_/public/main_image/2021/04/20/iStock-1279874060.jpg.jpg.png?itok=mgun9oiB" width="671" height="503" alt="Homeless camp set up in park in middle of University Avenue in downtown Toronto by the Court House during Covid-19 pandemic on April 3, 2020." typeof="foaf:Image" class="image-style-article-image-750-x-503-" /></a><span class="imageTitle">Homeless camp set up in park in middle of University Avenue in downtown Toronto by the Court House during Covid-19 pandemic on April 3, 2020.</span></div></div></div></div></section><section class="block block-layout-builder block-field-blocknodearticlebody clearfix"><div property="schema:text" class="clearfix text-formatted field field--name-body field--type-text-with-summary field--label-hidden field__item"><p>Toronto residents have been advised to shelter in place, under restrictions that rise and fall according to the pandemic, since March 2020, when the coronavirus first reached North America. That long-term lockdown was hard enough on people with means and a roof over their heads. For people without housing, however, the idea of “sheltering in place” meant accepting a prolonged lockdown and an escalating risk of exposure to the virus in city shelters that were <a href="https://www.thestar.com/news/gta/2021/03/01/new-data-shows-steady-increase-in-the-number-of-new-users-of-torontos-homeless-shelter-system.html">more overcrowded</a> than usual in 2020.</p><p>When some of those people without housing opted to sleep outside in tents rather than accept the heightened risk at the shelters, 28-year-old carpenter Khaleel Seivwright came up with a creative solution to help them. He began designing and constructing wooden “tiny shelters”—insulated structures of 2 by 6 feet outfitted with door locks and smoke and carbon monoxide detectors—and began offering them for free to people in need.</p><p><a href="https://www.youtube.com/watch?v=AdbmLKaGleg">Occupants</a> of these tiny shelters report feeling warm, safe and finally able to get a good night’s sleep. It seemed like a humane option to get through the winter spike in shelter demand, but the City of Toronto was displeased by the impromptu plywood villages emerging on public grounds. It <a href="https://www.cbc.ca/news/canada/toronto/ont-homeless-encampments-1.5920822">sought a court order</a> on Feb. 12 against Mr. Seivwright, citing municipal bylaws that prohibit camping in parks and asking for a court order to permanently prevent him from constructing and distributing more of the shelters.</p><p><span class="contentTweetBlock">When some people without housing opted to sleep outside in tents rather than accept the heightened risk at the shelters, 28-year-old carpenter Khaleel Seivwright came up with a creative solution to help them.</span></p><p>Mr. Seivwright called the city’s push for an injunction against his efforts a “distraction” in a <a href="https://www.youtube.com/watch?v=4yZG6xZdx40">video statement</a>, adding that the city chose this contentious path to stop his efforts instead of working with him. “The problem is not the tiny shelters,” he said. “The problem is that Toronto’s most vulnerable people are falling through the cracks.”</p><p>He plans to test an injunction in court. “Now that the relief shelters built by Mr. Seivwright have become a prominent symbol of the encampments and a reminder of the governmental failures that have exacerbated the housing crisis, the city’s solution has been to make them invisible,” charged Danny Kastner, a lawyer with Kastner Lam L.L.P., a member of Mr. Seivwright’s legal team.</p><p>His lawyers will argue that the bylaws invoked against Mr. Seivwright are unconstitutional since enforcing them “will mean jeopardy to the life and health and safety of these encampment residents,” said Mr. Kastner.</p><p>Toronto’s efforts to stop the tiny shelter campaign has been roundly criticized by citizens. <a href="https://healthprovidersagainstpoverty.ca/2021/03/09/healthcare-workers-support-khaleel-seivwrights-tiny-shelters/">Health care workers</a> wrote a letter to Mayor John Tory and city councilors challenging some of the city’s messaging around the injunction. A <a href="http://www.change.org/p/city-of-toronto-demand-to-allow-temporary-shelters-to-remain-on-toronto-city-land">petition</a> calling on the city to drop the injunction application sponsored by Mr. Seivwright and his supporters garnered nearly 100,000 signatures, and a <a href="https://ca.gofundme.com/f/toronto-tiny-shelters">GoFundMe campaign</a>, initially launched to pay for building materials, now is also being used to cover legal costs. It has raised over $250,000.</p><p>Support for Mr. Seivwright has also come from Toronto’s Christian community. A <a href="https://faithinaction.to/2021/03/09/christian-groups-and-churches-call-for-an-end-to-litigation-against-khaleel-seivwright-tiny-shelter-builder/">letter</a> signed by representatives from 52 churches and over 250 individuals urged Toronto authorities to abandon their court campaign to stop the shelter construction.</p><p><span class="contentTweetBlock">Khaleel Seivwright: “The problem is not the tiny shelters. The problem is that Toronto’s most vulnerable people are falling through the cracks.”</span></p><p>“Almost every week, we are made aware of someone we know who has died on the street. Their bodies are found in bus shelters, tents and port-a-potties—right in the middle of this world class city,” the letter points out. “The marginalized are not being cared for; instead, they are being neglected and forgotten.”</p><p>Two organizations associated with the Sisters of St. Joseph are among the Catholic signatories of the letter: Faith Connections, a ministry for young adults, and the <a href="https://www.facebook.com/csjto/posts/csj-ministry-of-social-justice-peace-and-creation-care-three-sisters-of-st-josep/2907445232609985/">Ministry for Social Justice, Peace and Creation Care</a>. Sister Georgette Gregory, who became congregational leader for the sisters after decades working with homeless people in Toronto, said the letter is in keeping with the congregation’s mission.</p><p>“In the shelters there are fights; there’s poor health; people are coughing; they pass things on; there’s bedbugs and stealing,” she said. “And they’re in very close quarters. Many [people without homes], because of the pandemic especially, have not wanted to go into the shelters. [Mr. Seivwright] has tried to help the cause.”</p><p>Sister Gregory added that bylaw infractions are not what the city should be prioritizing now. “It’s true [the shelters are] on some grounds that are city grounds, but we’ve got to get past this thing of, ‘Those are our grounds and you shouldn’t be there,’ and say, ‘What is the need of this time during the pandemic?’ ”</p><p>Sister Gregory argued that an injunction against the tiny house effort would prevent Christians from carrying out their own duty to assist the poor. “Christ said, ‘what you do to the least of our brethren, you do to me,’” she said. “For many people, it doesn't take much to put you on the streets.</p><p>“You lose your job and have nothing to go to, and bingo, you’re on the streets. We, as a Catholic, Christian community, have a right to take care of our neighbor, our brother and sister. I think that’s the thing we have to keep seeing.”</p><p><span class="contentTweetBlock">“We, as a Catholic, Christian community, have a right to take care of our neighbor, our brother and sister.”</span></p><p>The story brought more attention to Toronto’s housing crisis and its chronically overburdened support system for those without housing.</p><p>The <a href="https://www.thestar.com/news/gta/2021/01/12/toronto-shelter-system-records-deadliest-year-on-record-with-74-deaths-in-2020.html">Toronto Star reports</a> that 2020 was the city’s deadliest year on record for its homeless population. Officially, there were 74 deaths among those who accessed city shelters, surpassing the previous record set just a year earlier. But reliable reporting from the city has been difficult to obtain during the pandemic, and the city has faced criticism for <a href="https://pressprogress.ca/toronto-shelter-death-stats-among-routine-reports-not-being-updated-due-to-covid-19/">failing to update</a> data on homeless deaths for most of 2020. Still-incomplete <a href="https://www.toronto.ca/community-people/health-wellness-care/health-inspections-monitoring/monitoring-deaths-of-homeless-people/">public health data</a> suggests the true number of deaths in the homeless population has been about twice the number reported by the city.</p><p>Toronto’s homeless shelters were <a href="https://www.americamagazine.org/politics-society/2018/01/24/toronto-cold-exposes-breakdowns-shelter-services-homeless-people">over capacity long before the pandemic</a> struck. The city had a self-imposed goal of not allowing shelter occupancy to exceed 90 percent of capacity, but daily numbers have <a href="https://pressprogress.ca/torontos-shelters-are-now-consistently-above-90-capacity-and-that-is-extremely-dangerous/">surpassed that threshold for years</a>. Overcrowded shelters became Covid-19 hotspots, and cases linked to the shelters have raged throughout the Toronto community over the last year.</p><p>The first Covid-linked <a href="https://toronto.ctvnews.ca/first-covid-19-death-in-toronto-s-shelter-systems-confirmed-by-officials-1.4934531">death in the shelter system</a> was recorded last May. More deaths in other shelters followed, and sites have been forced to periodically close in response. An <a href="https://www.cbc.ca/news/canada/toronto/ontario-s-homeless-5-times-more-likely-to-die-of-covid-19-study-finds-1.5869024">analysis</a> published in the Canadian Medical Association Journal reports that homeless people in Toronto have dramatically higher rates of positive Covid-19 test results, hospitalizations and deaths due to Covid.</p><p>The <a href="https://www.cbc.ca/news/canada/toronto/covid-19-variants-toronto-homeless-shelters-medical-officer-of-health-1.5917814">first cases of Covid-19 variants</a> in the shelter system were reported on Feb. 13, the day after the city filed its application for the injunction. As people avoided the shelter system during the winter, tent encampments grew in Toronto. From time to time, the city cleared some encampments.</p><p></p><div class="contentBoxSmall relatedStory view view-related-content view-id-related_content view-display-id-default js-view-dom-id-ceb8460c46e75b37cc2dc26b5d6e3a2b88a71e3806080ae8bc5e8391a997a0a4"><div class="view-header"><div class="blockHeading">RELATED STORIES</div></div><div class="view-content"><div><div class="lsitingRow"><div class="listingImage"><img src="/sites/default/files/styles/related_story_img/public/main_image/2021/02/24/20200922T1000-COVID-QUEBEC-CHURCH-LIMITS-1005615.JPG.JPG.jpg?itok=ESXlebDe" width="140" height="93" alt="Sts. Paul and Peter Catholic Church in Baie-Saint-Paul, near Quebec City. (CNS photo/Philippe Vaillancourt, Presence)" typeof="Image" class="image-style-related-story-img" /></div><div class="listingContent"><div class="listingTitle"><a href="/politics-society/2021/02/25/catholic-church-quebec-reinventing-parish-life-240097" hreflang="en">Catholics in Quebec are leaving the church in droves. Can reinventing parish life save it?</a></div><div class="byAuthor"><a href="/voices/dean-dettloff" hreflang="und">Dean Dettloff</a></div></div></div></div></div></div><p>City officials argue that the municipal government is providing adequate pathways to housing for those in encampments, but <a href="https://www.cbc.ca/news/canada/toronto/homeless-advocates-moratorium-evictions-encampments-city-parks-1.5831855">advocates strongly disagree</a> and have been pressuring the city to leave the encampments in peace. In March, city officials <a href="https://www.cbc.ca/news/canada/toronto/city-of-toronto-serves-notices-trepass-encampment-residents-unhoused-people-1.5967258#:~:text=Paul%20Smith%2FCBC)-,City%20officials%20say%20residents%20of%20encampments%20in%20Toronto%20must%20remove,are%20not%20going%20to%20move.">warned encampment residents</a> that a wave of evictions would begin on April 6, but the city <a href="https://www.cbc.ca/news/canada/toronto/city-pauses-plan-clear-encampments-covid-19-outbreak-shelter-hotel-pathway-inside-1.5974886">suspended that plan</a> after a Covid-19 outbreak hit a hotel that was being used as a shelter alternative for people moved out of the encampments.</p><p>Though Mr. Seivwright is awaiting a hearing date at the Superior Court of Ontario, likely at the end of summer, the city could drop its application anytime. Sister Gregory and Mr. Kastner both hope that will happen soon.</p><p>“We know that there are individuals within the city bureaucracy who are supportive of Mr. Seivwright, and some have expressed it quietly,” Mr. Kastner said. “We hope as time goes on, those voices will become louder because the city is in a position to do a lot of good here if it chooses to.”</p><p>Mr. Seivwright’s insulated shelters provided respite during the cold months of the winter, when demand for shelter access increases in Toronto. But summer will bring different challenges.</p><p>Advocates have spent years calling for more cooling centers in Toronto, pointing out the <a href="https://www.tvo.org/article/how-soaring-temperatures-are-affecting-ontarios-homeless">adverse health effects of extreme heat</a> in addition to extreme cold. The city’s approach to housing has left many cracks, and as it tries to prevent citizens like Mr. Seivwright from filling some of them on their own, more Toronto homeless people will likely fall through them between now and next winter.</p><p><strong>More from America:</strong></p><ul><li><a href="https://www.americamagazine.org/faith/2021/04/23/podcast-occupy-wall-street-dan-berrigan-catholic-protest-240528?utm_source=website&amp;utm_medium=inline_promo&amp;utm_campaign=more_stories_from">Podcast: When protesting is a spiritual practice</a> </li><li><a href="https://www.americamagazine.org/faith/2021/04/23/pope-francis-name-day-vatican-vaccination-clinic-240525?utm_source=website&amp;utm_medium=inline_promo&amp;utm_campaign=more_stories_from">Pope Francis celebrates his name day at Vatican vaccination clinic for the poor and vulnerable</a> </li><li><a href="https://www.americamagazine.org/politics-society/2021/04/22/federal-minimum-wage-catholic-social-teaching-labor-240495?utm_source=website&amp;utm_medium=inline_promo&amp;utm_campaign=more_stories_from">The current minimum wage is not just, according to the Catholic church. $15 wouldn’t be either.</a> </li><li><a href="https://www.americamagazine.org/faith/2021/04/22/healing-division-catholic-church-united-states-240455?utm_source=website&amp;utm_medium=inline_promo&amp;utm_campaign=more_stories_from">We need to talk: healing our deeply divided church and country.</a></li></ul></div></section><section class="block block-addtoany block-addtoany-block clearfix"><span class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://www.americamagazine.org/politics-society/2021/04/23/toronto-carpenter-tiny-shelters-homeless-covid19-240482" data-a2a-title="In Toronto, a young carpenter is building ‘tiny shelters’ for the homeless. The city isn’t happy."><div class="soucialLinks"><a href="" title="facebook" class="a2a_button_facebook facebook"></a></div><div class="soucialLinks"><a href="" title="twitter" class="a2a_button_twitter twitter"></a></div><div class="soucialLinks"><a href="" title="mail" class="a2a_button_email mail"></a></div><div class="soucialLinks"><a onclick="myFunction()" class="print"></a></div></span></section><section class="block block-views block-views-blockarticle-topics-block-block-1 clearfix"><div class="views-element-container"><div class="moreTags view view-article-topics-block view-id-article_topics_block view-display-id-block_1 js-view-dom-id-3f1cf5c6da7b1b62c614a591c19e485135138d3c797edc5f6315274791e0125b"><div class="view-content"><div><span>More: </span><a href="/topic/international" hreflang="en">International</a> / <a href="/topic/canada" hreflang="en">Canada</a> / <a href="/topic/humanitarian-aid" hreflang="en">Humanitarian Aid</a></div></div></div></div></section><section class="block block-views block-views-blockarticle-author-with-bio-summary-block-1 clearfix"><div class="views-element-container"><div class="view view-article-author-with-bio-summary view-id-article_author_with_bio_summary view-display-id-block_1 js-view-dom-id-3fafdc41766d4ed5ff74ff2df5de66ee193b3aa0b61a1714424aecd5e5530dc0"><div class="view-content"><div><div class="authorBlockBottom"><div class="authorThumb"><img src="/sites/default/files/styles/medium/public/profile_photo/deandettloff.jpg?itok=nxaeyzYa" width="220" height="220" alt="" typeof="Image" class="image-style-medium" /></div><div class="authorTitle"><a href="/voices/dean-dettloff" hreflang="und">Dean Dettloff</a><p>Dean Dettloff is <strong>America</strong>’s Toronto correspondent and a junior member of the Institute for Christian Studies.</p><div><a href="https://www.twitter.com/@deandettloff" class="tweetToAuthor">@deandettloff</a></div></div></div></div></div></div></div></section><section class="block block-layout-builder block-field-blocknodearticlefield-coral-comments clearfix"><div class="coralCommentsBox"><div class="showCoralCommentsHeading"><a data-toggle="collapse" data-target=".showCoralCommentsSection"><span id="hideShowCommentsText">Show</span> Comments (<span class="counts inline-block coral-count" data-coral-id="240482" data-coral-notext="true"></span>) </a></div><section class="showCoralCommentsSection collapse" id="coral-comments"><div id="coral-login-message" style="display:none"> Join the conversation: <a id="coral-login-link" href="/id/login">Login or create an account</a></div><div id="coral-profile-message" style="display:none"> Before you can comment, you need to update your profile to include your first and last name, as required in our <a href="/comments-policy" target="_blank">comments policy</a>. Then reload this page and you'll be set up for commenting. <a id="coral-profile-link" href="/id/account" target="_blank">Update your profile</a></div><div id="coral_thread"></div></section></div><script type="text/javascript">
(function ($) {
// Initially hide the Coral Talk box
$('div.coralCommentsBox').hide();
// Place comment box before latest from America box
$('div.coralCommentsBox').insertAfter('.container.pageContent .container-left .region-main-content-left');
// Attach show/hide handler
$('div.showCoralCommentsHeading a').click(function(){
if(!$('section.showCoralCommentsSection').hasClass('in')){ // Displaying comments box
$('div.showCoralCommentsHeading a').addClass('hide-comments');
} else { // Hiding comments box
$('div.showCoralCommentsHeading a').removeClass('hide-comments');
}
$('#hideShowCommentsText').text(function(i,old){ // Update the text for hide/show
return old=='Hide' ?  'Show': 'Hide';
});
});
// Show the outside box
$('div.coralCommentsBox').show();
}(jQuery));
</script></section></div><div class="dynamic-layouts-container-column layout-builder--layout__region col-lg-4 "><section class="block block-block-content block-block-content98aa017d-8202-43e5-8a04-d4931c7e83ed clearfix"><div class="clearfix text-formatted field field--name-body field--type-text-with-summary field--label-hidden field__item"><aside id="ad-sidebar-atf"> </aside></div></section><section class="block block-views block-views-blockmost-popular-block-1 clearfix"><div class="views-element-container"><div class="mostPopularListing view view-most-popular view-id-most_popular view-display-id-block_1 js-view-dom-id-d55b617a1b51c5516f85fdac4dad469614b02e329ff46b4adecad8c8c031e33d"><div class="view-header"><div class="blockHeading"><h2>Most popular</h2><div class="headingBarWrapper"><div class="cornerLeftBottom"></div><div class="cornerRightTop"></div><div class="headingBar"></div></div></div></div><div class="view-content"><div class="lsitingRow"><div class="listingNumber">1</div><div class="listingContent"><div class="listingTitle"><a href="/politics-society/2021/04/23/daunte-wright-racism-policing-black-catholic-priest-240531" hreflang="en">A cop pulled me over when I was a Catholic seminarian for driving while Black. Thank God I was with white friends.</a></div><div class="byAuthor">Bruce Wilkinson</div></div></div><div class="lsitingRow"><div class="listingNumber">2</div><div class="listingContent"><div class="listingTitle"><a href="/politics-society/2021/04/22/women-catholic-feminism-marriage-family-single-careers-240497" hreflang="en">There’s more than one way to be a Catholic feminist</a></div><div class="byAuthor">Serena Sigillito</div></div></div><div class="lsitingRow"><div class="listingNumber">3</div><div class="listingContent"><div class="listingTitle"><a href="/politics-society/2021/04/23/toronto-carpenter-tiny-shelters-homeless-covid19-240482" hreflang="en">In Toronto, a young carpenter is building ‘tiny shelters’ for the homeless. The city isn’t happy.</a></div><div class="byAuthor">Dean Dettloff</div></div></div><div class="lsitingRow"><div class="listingNumber">4</div><div class="listingContent"><div class="listingTitle"><a href="/faith/2021/04/22/healing-division-catholic-church-united-states-240455" hreflang="en">We need to talk: healing our deeply divided church and country.</a></div><div class="byAuthor">Thomas J. Reese</div></div></div><div class="lsitingRow"><div class="listingNumber">5</div><div class="listingContent"><div class="listingTitle"><a href="/politics-society/2021/04/23/biden-armenian-genocide-turkey-human-rights-violations-240520" hreflang="en">Biden’s recognition of the Armenian genocide makes it clear: Turkey will be held accountable for human rights violations</a></div><div class="byAuthor">Alex Galitsky, Steven Howard</div></div></div></div></div></div></section><section class="block block-views block-views-blockamerica-magazine-marketplace-block-1 clearfix"><div class="views-element-container"><div class="view view-america-magazine-marketplace view-id-america_magazine_marketplace view-display-id-block_1 js-view-dom-id-f48151c63155b1ae2066f0c20a66597a4ca803c3afd7a86f22ba575bacbb4f61"><div class="view-header"><div class="mkt-container" style="margin-bottom:20px;"><a href="https://marketplace.americamagazine.org" target="_blank"><div class="mkt-intro"><img src="https://gallery.mailchimp.com/638077ef72a53c785713d1aa2/images/fb2ee181-82a0-4119-b275-fb5b6b9d50ab.png" style="width:100%;"><p style="margin:20px 0 60px 0;font-size:15px;color:#000;font-family:'karlaregular';">Your source for jobs, books, retreats, and much more.</p></div></a></div></div><div class="view-content"><div class="views-row"><div class="views-field views-field-nothing"><span class="field-content"><div class="lsitingRow"><div class="listingContent"><div class="listingTitle"><a href="https://marketplace.americamagazine.org/classified/contemplative-leaders-in-action-cla-now-accepting-applications/" target="_blank">Contemplative Leaders in Action (CLA): Now Accepting Applications!</a></div><div class="byAuthor"><a href="https://marketplace.americamagazine.org/?fwp_categories=education" target="_blank">Education</a></div></div><div class="listingImage"><img src="" /></div></div></span></div></div><div class="views-row"><div class="views-field views-field-nothing"><span class="field-content"><div class="lsitingRow"><div class="listingContent"><div class="listingTitle"><a href="https://marketplace.americamagazine.org/classified/assistant-director-of-the-emmaus-center-for-spiritual-life-vocation/" target="_blank">Assistant Director of the Emmaus Center for Spiritual Life &amp; Vocation</a></div><div class="byAuthor"><a href="https://marketplace.americamagazine.org/?fwp_categories=jobs" target="_blank">Jobs</a></div></div><div class="listingImage"><img src="" /></div></div></span></div></div><div class="views-row"><div class="views-field views-field-nothing"><span class="field-content"><div class="lsitingRow"><div class="listingContent"><div class="listingTitle"><a href="https://marketplace.americamagazine.org/classified/coit-tower-a-novel-of-san-francisco/" target="_blank">Coit Tower, A Novel of San Francisco</a></div><div class="byAuthor"><a href="https://marketplace.americamagazine.org/?fwp_categories=books" target="_blank">Books</a></div></div><div class="listingImage"><img src="" /></div></div></span></div></div><div class="views-row"><div class="views-field views-field-nothing"><span class="field-content"><div class="lsitingRow"><div class="listingContent"><div class="listingTitle"><a href="https://marketplace.americamagazine.org/classified/we-were-brothers/" target="_blank">We Were Brothers</a></div><div class="byAuthor"><a href="https://marketplace.americamagazine.org/?fwp_categories=books" target="_blank">Books</a></div></div><div class="listingImage"><img src="" /></div></div></span></div></div><div class="views-row"><div class="views-field views-field-nothing"><span class="field-content"><div class="lsitingRow"><div class="listingContent"><div class="listingTitle"><a href="https://marketplace.americamagazine.org/classified/acquisitions-editor/" target="_blank">Acquisitions Editor</a></div><div class="byAuthor"><a href="https://marketplace.americamagazine.org/?fwp_categories=jobs" target="_blank">Jobs</a></div></div><div class="listingImage"><img src="" /></div></div></span></div></div></div><div class="view-footer"><div class="listingContent" style="margin-top:-5px;margin-bottom:30px;"><div class="byAuthor"><a target="_blank" href="https://marketplace.americamagazine.org">See all Classifieds</a></div></div></div></div></div></section><section class="block block-block-content block-block-content8ecc3185-a9e7-4666-af12-a0b965cfc83d clearfix"><div class="clearfix text-formatted field field--name-body field--type-text-with-summary field--label-hidden field__item"><aside id="ad-sidebar-btf"> </aside></div></section></div></div></div></div><div class="container layout layout--onecol"><div class="layout__region layout__region--content"><section class="block block-views block-views-blockthe-latest-from-america-block-1 clearfix"><div class="views-element-container"><div class="view view-the-latest-from-america view-id-the_latest_from_america view-display-id-block_1 js-view-dom-id-506ed454e0c4bc9c1886b298f56abd576d3063c799a6ce10d7202ef6d6db10f5"><div class="view-header"><div class="row"><div class="col-md-10 latestFromAmericaHeading"><div class="blockHeading"><h2>The latest from america</h2><div class="headingBarWrapper"><div class="cornerLeftBottom"></div><div class="cornerRightTop"></div><div class="headingBar"></div></div></div></div></div></div><div class="view-content"><div><div class="row latestListing"><div class="col-md-5 latestImage"><a href="/arts-culture/2021/04/23/oscars-lesotho-film-burial-resurrection-240534"><img src="/sites/default/files/styles/latest_from_america/public/main_image/2021/04/23/MV5BMGQ3ZjVhZmItMzUwYy00OGU0LTk5ZDgtZTk5YTEzODQ0ZTg2XkEyXkFqcGdeQXVyMTQ3Njg3MQ%40%40._V1_FMjpg_UX1000_.jpg.jpg?itok=N41OZ_ym" width="459" height="305" alt="" typeof="Image" class="image-style-latest-from-america" /></a></div><div class="col-md-5 latestListingContent"><div class="latestTitle"><a href="/arts-culture/2021/04/23/oscars-lesotho-film-burial-resurrection-240534" hreflang="en">‘This Is Not a Burial. It’s a Resurrection’: A rare and essential look at grief and resilience in rural Africa </a></div><div class="latestContent">This feature film shot in Lesotho is the small landlocked country’s first submission to the Oscars in the category of Best International Feature Film.</div><div class="authorTitle"><a href="/voices/zoe-ramushu" hreflang="en">Zoe Ramushu</a><span>April 23, 2021</span></div></div></div></div><div><div class="row latestListing"><div class="col-md-5 latestImage"><a href="/arts-culture/2021/04/23/oscars-academy-awards-best-documentary-nominations-240530"><img src="/sites/default/files/styles/latest_from_america/public/main_image/2021/04/23/oscar-docs_0.jpeg.jpeg.jpg?itok=UY6K7tL1" width="459" height="305" alt="‘Collective’ joins the ranks of great films about investigative journalism (photo: IMDB)" typeof="Image" class="image-style-latest-from-america" /></a></div><div class="col-md-5 latestListingContent"><div class="latestTitle"><a href="/arts-culture/2021/04/23/oscars-academy-awards-best-documentary-nominations-240530" hreflang="en">Secret agents, campfires and octopi: this year’s Oscar race for Best Documentary</a></div><div class="latestContent">The 2020 nominees for the Academy Award for Best Documentary Feature showcase a wide array of topics, from the injustices of incarceration to the blossoming friendship between a man and an octopus.</div><div class="authorTitle"><a href="/voices/ryan-di-corpo" hreflang="en">Ryan Di Corpo</a><span>April 23, 2021</span></div></div></div></div><div><div class="row latestListing"><div class="col-md-5 latestImage"><a href="/politics-society/2021/04/23/daunte-wright-racism-policing-black-catholic-priest-240531"><img src="/sites/default/files/styles/latest_from_america/public/main_image/2021/04/23/erik-mclean-V79loOjFOLA-unsplash.jpg.jpg?itok=o9nmPLZ5" width="459" height="305" alt="" typeof="Image" class="image-style-latest-from-america" /></a></div><div class="col-md-5 latestListingContent"><div class="latestTitle"><a href="/politics-society/2021/04/23/daunte-wright-racism-policing-black-catholic-priest-240531" hreflang="en">A cop pulled me over when I was a Catholic seminarian for driving while Black. Thank God I was with white friends.</a></div><div class="latestContent">In 1980, I was pulled over at night after a cop saw me pass his parked car. I could have been another Daunte Wright—if there hadn’t been two white men in my car.</div><div class="authorTitle"><a href="/voices/bruce-wilkinson" hreflang="en">Bruce Wilkinson</a><span>April 23, 2021</span></div></div></div></div><div><div class="row latestListing"><div class="col-md-5 latestImage"><a href="/faith/2021/04/23/brother-federic-collins-abbey-gethsemani-thomas-merton-240529"><img src="/sites/default/files/styles/latest_from_america/public/main_image/2021/04/23/maxresdefault_5%20%281%29.jpeg.jpeg.jpg?itok=GLDEFL9v" width="459" height="305" alt="" typeof="Image" class="image-style-latest-from-america" /></a></div><div class="col-md-5 latestListingContent"><div class="latestTitle"><a href="/faith/2021/04/23/brother-federic-collins-abbey-gethsemani-thomas-merton-240529" hreflang="en">This 98-year-old monk clashed with Thomas Merton over cheesemaking (and capitalism). But concern for the poor changed his mind.</a></div><div class="latestContent">When Brother Frederic Collins arrived at the abbey of Gethsemani, he was a product of his upbringing. A businessman with a degree in business, he was uncritical of U.S. free-market capitalism. Then he met Merton.</div><div class="authorTitle"><a href="/voices/gregory-hillis" hreflang="und">Gregory Hillis</a><span>April 23, 2021</span></div></div></div></div></div></div></div></section><section class="block block-block-content block-block-content00f815f8-2447-48e1-898c-9f8c6471fc13 clearfix"><div class="clearfix text-formatted field field--name-body field--type-text-with-summary field--label-hidden field__item"><div class="mb-5"><aside id="ad-leaderboard-btf"> </aside></div></div></section></div></div></div></article></div><footer><div class="footer"><div class="container"><div class="row"><div class="col-lg-3 col-md-12"><div class="bottomTagline hide">THE JESUIT REVIEW OF FAITH AND CULTURE</div><div class="region region-footerone"><a class="logo navbar-btn pull-left" href="/" title="Home" rel="home"><img src="/themes/custom/america2021/logoWithTagline.png" alt="Home" /></a></div></div><div class="col-lg-2 col-md-3 col-6"><div class="region region-footertwo"><nav role="navigation" aria-labelledby="block-america2021-footermenuone-menu" id="block-america2021-footermenuone" class="block block-menu navigation menu--footer-menu-one"><h2 class="sr-only" id="block-america2021-footermenuone-menu">Footer Menu One</h2><ul block="block-america2021-footermenuone" class="clearfix footerLinks"><li class="expanded dropdown"><a href="/aboutus">About Us </a></li><li class="expanded dropdown"><a href="/careers" data-drupal-link-system-path="node/224903">Careers</a></li><li class="expanded dropdown"><a href="/submissions" data-drupal-link-system-path="node/150688">Writing Guidelines</a></li><li class="expanded dropdown"><a href="/privacy-policy" data-drupal-link-system-path="node/154206">Privacy Policy</a></li><li class="expanded dropdown"><a href="https://www.americamagazine.org/contact-us">Contact Us</a></li></ul></nav></div></div><div class="col-lg-3 col-md-4 col-6"><div class="region region-footerthree"><nav role="navigation" aria-labelledby="block-america2021-footermenutwo-menu" id="block-america2021-footermenutwo" class="block block-menu navigation menu--footer-menu-two"><h2 class="sr-only" id="block-america2021-footermenutwo-menu">Footer Menu Two</h2><ul block="block-america2021-footermenutwo" class="clearfix footerLinks"><li class="expanded dropdown"><a href="/donation">Donate</a></li><li class="expanded dropdown"><a href="/subscribe" data-drupal-link-system-path="subscribe">Subscribe </a></li><li class="expanded dropdown"><a href="http://www.americamagazine.org/pressroom">Press Room</a></li><li class="expanded dropdown"><a href="/advertise" data-drupal-link-system-path="node/239869">Advertise</a></li><li class="expanded dropdown"><a href="https://marketplace.americamagazine.org/">Classifieds Marketplace</a></li></ul></nav></div></div><div class="col-lg-2 col-md-5 col-12 signUp"><div class="region region-footerfour"><section id="block-america2021-signupforourfreenewsletter" class="block block-block-content block-block-content0faa19da-885d-4824-abfe-53399d9f144e clearfix"><div class="clearfix text-formatted field field--name-body field--type-text-with-summary field--label-hidden field__item"><h2 class="footer-newsletter">Newsletter sign up</h2><a class="nl-button newsletter-link" href="/id/newsletters">Sign up for free</a></div></section></div></div><div class="col-lg-2 col-md-12 col-12 socialShare"><div class="region region-footerfive"><section id="block-america2021-followus" class="block block-block-content block-block-contenta53326f2-6f95-4012-9039-fbaf4791f941 clearfix"><div class="clearfix text-formatted field field--name-body field--type-text-with-summary field--label-hidden field__item"><div class="title">Follow us</div><ul><li><a class="facebook" href="https://facebook.com/americamag" target="_blank"><img alt="facebook" src="/themes/custom/america/images/iconFacebook.png" /></a></li><li><a class="twitter" href="https://twitter.com/americamag" target="_blank"><img alt="twitter" src="/themes/custom/america/images/iconTwitter.png" /></a></li><li><a class="youTube" href="https://www.youtube.com/americamedia" target="_blank"><img alt="youtube" src="/themes/custom/america/images/iconYoutube.png" /></a></li><li><a class="rssFeed" href="/feeds/complete/rss.xml" target="_blank"><img alt="RSS feed" src="/themes/custom/america/images/iconRSS.png" /></a></li></ul></div></section></div></div></div></div></div><div class="copyright text-center"><div class="region region-copyright"><section id="block-america2021-copyright" class="block block-block-content block-block-content5f8de3bf-7628-484e-811a-a9bd2d7051c5 clearfix"><div class="clearfix text-formatted field field--name-body field--type-text-with-summary field--label-hidden field__item"><p>Copyright © 2021 America Press Inc. <span class="copyrightDivider hidden-xs">|</span> All Rights Reserved.</p></div></section><section id="block-america2021-cleanmediaadinsertioncode" class="block block-block-content block-block-content089a2f18-d40e-4c50-9fad-9aa38a799a3c clearfix"><div class="clearfix text-formatted field field--name-body field--type-text-with-summary field--label-hidden field__item"><ins class="CANBMDDisplayAD" data-bmd-ad-unit="27443820200909T203053560C5A405E231BA4D18B8BB46DC53010C04" style="display:block"></ins><script src="https://secureaddisplay.com/au/bmd/"></script></div></section></div></div><div id="bottom-hat"></div><div class="modal fade" id="loginModal"><div class="vertical-alignment-helper"><div class="modal-dialog modal-md vertical-align-center"><div class="modal-content"><div class="close-button"><button type="button" class="close" data-dismiss="modal">&times;</button></div><div class="modal-body"><div class="region region-modal-login"><section id="block-america2021-wenoticedyouhaventconfirmedyouremailaddress" class="email-not-confirmed block block-block-content block-block-contentab36f378-2443-4b25-9588-7975f8c6d52a clearfix"><div class="clearfix text-formatted field field--name-body field--type-text-with-summary field--label-hidden field__item"><h2 class="block-title">We noticed you haven't confirmed your email address.</h2><div class="description help-block"><div class="whyContent" style="margin-bottom:10px">We ask our visitors to confirm their email to keep your account secure and make sure you're able to receive email from us.</div><div class="whyContent" style="margin-bottom:10px">You can either click on the link in your confirmation email or simply re-enter your email address below to confirm it.</div><div class="whyContent"><a aria-controls="AMregIssuesCA" aria-expanded="false" class="whyQue collapsed" data-toggle="collapse" href="#AMregIssuesJO" style="line-height:120%">Trouble getting registered?</a><span aria-expanded="false" class="collapse" id="AMregIssuesJO" style="height: 0px;line-height:120%"> We’re sorry registration isn't working smoothly for you. Check out some of the <a href="/registration-faq" style="line-height:110%" target="_blank">most common solutions</a>, and if those don’t fix your issue, contact us at <a href="mailto:member@americamedia.org" style="line-height:120%">members@americamedia.org</a>. | <a aria-controls="regIssues" aria-expanded="false" class="closeMsg collapsed" data-toggle="collapse" href="#regIssues" style="line-height:120%">Close this message</a></span></div></div></div></section><section id="block-america2021-loginwhycontent" class="login-why block block-block-content block-block-contenta05c6839-0c2b-4935-9abc-2200ce1b07d7 clearfix"><div class="clearfix text-formatted field field--name-body field--type-text-with-summary field--label-hidden field__item"><h2 class="block-title">Log in to your account</h2><div class="description help-block"><div class="whyContent"><a aria-controls="AMwhyAnswerL" aria-expanded="false" class="whyQue collapsed" data-toggle="collapse" href="#AMwhyAnswerL">Why am I being asked to log in?</a><span aria-expanded="false" class="collapse" id="AMwhyAnswerL" style="height: 0px;">We ask readers to log in so that we can recognize you as a registered user and give you unrestricted access to our website. You can also manage your account details and your print subscription after logging in. Logging in will also give you access to commenting features on our website.<a class="readPolicies" href="/privacy-policy">Read more about our privacy policy.</a> | <a aria-controls="whyAnswer" aria-expanded="false" class="closeMsg collapsed" data-toggle="collapse" href="#whyAnswer">Close this message</a></span></div></div></div></section><section id="block-america2021-createnewaccountwhycontent" class="create-why block block-block-content block-block-contentbd280b0a-bc77-47c6-b23e-db25dac45e5b clearfix"><div class="clearfix text-formatted field field--name-body field--type-text-with-summary field--label-hidden field__item"><h2 class="block-title">Create a new account</h2><div class="description help-block"><div class="whyContent"><a aria-controls="AMwhyAnswerCA" aria-expanded="false" class="whyQue collapsed" data-toggle="collapse" href="#AMwhyAnswerCA">Why am I being asked to create an account?</a><span aria-expanded="false" class="collapse" id="AMwhyAnswerCA" style="height: 0px;">if you are trying to comment, you must log in or set up a new account. this helps us promote a safe and accountable online community, and allows us to update you when other commenters reply to your posts. <a class="readPolicies" href="/privacy-policy"> Read more about our policies</a> | <a aria-controls="whyAnswer" aria-expanded="false" class="closeMsg collapsed" data-toggle="collapse" href="#whyAnswer">Close this message</a></span></div></div></div></section><section id="block-america2021-joinourreadercommunityforfree" class="Join-reader-community block block-block-content block-block-content03d5676c-4d73-4b54-a65c-515580dcfbb6 clearfix"><div class="clearfix text-formatted field field--name-body field--type-text-with-summary field--label-hidden field__item"><h2>Good news—this is your 5th America article this month.</h2><h2>Register for <span style="color:#83322e">FREE</span> or <a class="loginLink" href="#" style="color:inherit;font-size:inherit;margin:0">log in</a> to continue reading.</h2><div style="font-size:13px;margin-top:12px;line-height:110%">When you register, you’ll get unlimited access to our website and a free subscription to our email newsletter for daily updates with a smart, Catholic take on faith and culture from <em>America</em>.</div><div class="whyContent" style="margin-bottom:0px;margin-top:10px"><a aria-controls="AMwhyAnswerCA" aria-expanded="false" class="whyQue collapsed" data-toggle="collapse" href="#AMwhyAnswerJO" style="line-height:110%">Wondering why we ask for your email, or having trouble registering?</a><span aria-expanded="false" class="collapse" id="AMwhyAnswerJO" style="height: 0px;line-height:110%"> Since you’re a frequent reader of our website, we want to be able to share even more great <em>America</em> content with you and let you know about more ways to get involved with our media ministry. There’s no charge or cost for access to the website, we’ll never sell your email and you can unsubscribe at any time.<br /><a class="readPolicies" href="/privacy-policy" style="line-height:110%">Read more about our privacy policy here.</a><br />If you’re having trouble registering, check out some of the <a href="/registration-faq" style="line-height:110%;font-size:inherit" target="_blank">most common solutions</a>, and if those don’t fix your issue, please contact us at <a href="mailto:member@americamedia.org" style="line-height:110%;font-size:inherit">members@americamedia.org</a>. | <a aria-controls="whyAnswer" aria-expanded="false" class="closeMsg collapsed" data-toggle="collapse" href="#whyAnswer" style="line-height:110%">Close this message</a></span></div></div></section><section id="block-america2021-forgotpasswordblock-2" class="forgot-password block block-forgot-password-block clearfix"><form class="user-pass" data-drupal-selector="user-pass" data-recaptcha-id="user_pass" action="/politics-society/2021/04/23/toronto-carpenter-tiny-shelters-homeless-covid19-240482" method="post" id="user-pass" accept-charset="UTF-8"><fieldset class="js-form-item js-form-type-email form-type-email js-form-item-name form-item-name form-group"><label for="edit-name" class="js-form-required form-required">Email</label><input autocorrect="off" autocapitalize="off" spellcheck="false" autofocus="autofocus" data-drupal-selector="edit-name" type="email" id="edit-name" name="name" value="" size="60" maxlength="254" class="form-email required" required="required" aria-required="true" /></fieldset><p>Password reset instructions will be sent to your registered email address.</p><input autocomplete="off" data-drupal-selector="form-broytnb1bo29gj1iifbcx8uhk7rqqejfmlptstfqsq0" type="hidden" name="form_build_id" value="form-brOyTNb1Bo29gj1iIfbcx8uHk7rQqejFmLPTstfqsQ0" /><input data-drupal-selector="edit-user-pass" type="hidden" name="form_id" value="user_pass" /><input data-drupal-selector="edit-simple-recaptcha-token" type="hidden" name="simple_recaptcha_token" value="" /><input data-drupal-selector="edit-simple-recaptcha-type" type="hidden" name="simple_recaptcha_type" value="v3" /><input data-drupal-selector="edit-simple-recaptcha-score" type="hidden" name="simple_recaptcha_score" value="50" /><input data-drupal-selector="edit-simple-recaptcha-message" type="hidden" name="simple_recaptcha_message" value="" /><div data-drupal-selector="edit-actions" class="form-actions js-form-wrapper form-group" id="edit-actions"><div id="user_pass-captcha" class="recaptcha-v3 recaptcha-v3-wrapper js-form-wrapper form-group" data-drupal-selector="edit-captcha"></div><button data-drupal-selector="edit-submit" type="submit" id="edit-submit" name="op" value="Submit" class="button js-form-submit form-submit btn btn-primary">Submit</button></div></form></section><section id="block-america2021-userlogin-2" class="user-login block block-user block-user-login-block clearfix" role="form"><form class="user-login-form" data-drupal-selector="user-login-form" action="/politics-society/2021/04/23/toronto-carpenter-tiny-shelters-homeless-covid19-240482?destination=/politics-society/2021/04/23/toronto-carpenter-tiny-shelters-homeless-covid19-240482" method="post" id="user-login-form" accept-charset="UTF-8"><fieldset class="js-form-item js-form-type-textfield form-type-textfield js-form-item-name form-item-name form-group"><label for="edit-name--2" class="js-form-required form-required">Email or username</label><input autocorrect="none" autocapitalize="none" spellcheck="false" data-drupal-selector="edit-name" type="text" id="edit-name--2" name="name" value="" size="15" maxlength="254" class="form-text required" required="required" aria-required="true" /></fieldset><fieldset class="js-form-item js-form-type-password form-type-password js-form-item-pass form-item-pass form-group"><label for="edit-pass" class="js-form-required form-required">Password</label><input data-drupal-selector="edit-pass" type="password" id="edit-pass" name="pass" size="15" maxlength="128" class="form-text required" required="required" aria-required="true" /></fieldset><input autocomplete="off" data-drupal-selector="form-rv2r-fid1cphy3kkcttljyg1g-ebakkess74tfqpeje" type="hidden" name="form_build_id" value="form-RV2r_fiD1CPHy3KkcttLJyg1g-EbakKEsS74tFQPejE" /><input data-drupal-selector="edit-user-login-form" type="hidden" name="form_id" value="user_login_form" /><div data-drupal-selector="edit-actions" class="form-actions js-form-wrapper form-group" id="edit-actions--2"><button data-drupal-selector="edit-submit" type="submit" id="edit-submit--2" name="op" value="Log in" class="button js-form-submit form-submit btn btn-primary">Log in</button></div></form><div class="item-list"><ul class="list-group"><li class="list-group-item"><a href="/user/password" title="Send password reset instructions via email." class="request-password-link">Reset your password</a></li></ul></div></section><section id="block-america2021-donateorsubscribemessage" class="block block-block-content block-block-content18f9c776-8696-4832-8574-ceefc854a623 clearfix"><div class="clearfix text-formatted field field--name-body field--type-text-with-summary field--label-hidden field__item"><h2 class="block-title">Help <strong><em>America</em> keep bringing you stories like this</strong></h2><div class="description help-block"><p><span>As a frequent reader of our website, you know how important <strong>America</strong>’s voice is in the conversation about the church and the world. We can't do it without you—America Media relies on generous support from our readers. Please visit our <a href="/membership" style="font-size:19px">membership page</a> to learn how you can invest in our work by <a href="/subscribe" style="font-size:19px">subscribing to the magazine</a> or <a href="/donation" style="font-size:19px">making a donation</a>.</span></p><p><span>If you’re already a subscriber or donor, <strong>thank you</strong>! If you login and register your print subscription number with your account, you’ll have unlimited access to the website. Please contact us at <a href="mailto:members@americamedia.org" style="font-size:19px">members@americamedia.org</a> with any questions.</span></p></div><div class="paywall-button-wrapper"><div class="container-fluid"><div class="row"><div class="cornerButten redLinewhiteBg col-md-4"><a href="/subscribe">Subscribe</a></div><div class="cornerButten redLinewhiteBg col-md-4"><a href="/donation">Donate</a></div><div class="cornerButten redLinewhiteBg col-md-4"><a class="close-modal" data-dismiss="modal" href="javaScript:void(0)">Remind me later</a></div></div></div></div></div></section></div><a href="#" class="close-modal"></a></div></div></div></div></div></footer><div id="piano-regwall"></div><script type="text/javascript">
jQuery('#zoom-in').click(function () {
updateZoom(0.1);
});
jQuery('#zoom-out').click(function () {
updateZoom(-0.1);
});
zoomLevel = 1;
var updateZoom = function (zoom) {
zoomLevel += zoom;
$('body').css({zoom: zoomLevel, '-moz-transform': 'scale(' + zoomLevel + ')'});
}
</script></div><script type="application/json" data-drupal-selector="drupal-settings-json">{"path":{"baseUrl":"\/","scriptPath":null,"pathPrefix":"","currentPath":"node\/240482","currentPathIsAdmin":false,"isFront":false,"currentLanguage":"en"},"pluralDelimiter":"\u0003","suppressDeprecationErrors":true,"ads":{"fullTakeover":false},"node":{"disableAds":false,"directSoldAdsOnly":false,"contentType":"article","channel":["Politics \u0026 Society"],"section":["Dispatches"],"topics":["International","Canada","Humanitarian Aid"],"publicationDate":"2021-04-23T16:51:40"},"piano":{"env":"live","domain":"experience.tinypass.com","applicationId":"AvwzI8ZOpu","cxenseSiteId":"1141964127120326518","espId":"133","espDailyNewsletterId":"763","tpCommands":[["setTags",["content-type:article","nid:240482","channel:politics-society","section:dispatches","topic:international","topic:canada","topic:humanitarian-aid"]],["setContentCreated","2021-04-23T12:51:40-0400"],["setContentSection","politics-society"],["setContentAuthor","Dean Dettloff"]],"idSettings":{"pathPrefix":"id","menuClass":"cornerButten"}},"article_custom":{"article_type":"normal"},"ajaxTrustedUrl":{"form_action_p_pvdeGsVG5zNF_XLGPTvYSKCf43t8qZYSwcfZl2uzM":true},"simple_recaptcha_v3":{"sitekey":"6LekQ8gUAAAAACWiCk3zaTViB6E7Bhh26hnIeZY8","forms":{"user_pass":{"form_id":"user_pass","score":"50","error_message":null,"action":"user_pass"}}},"statistics":{"data":{"nid":"240482"},"url":"\/core\/modules\/statistics\/statistics.php"},"coral":{"domain":"americamagazine.coral.coralproject.net","storyId":"240482","unsetStoryUrl":false},"colorbox":{"opacity":"0.85","current":"{current} of {total}","previous":"\u00ab Prev","next":"Next \u00bb","close":"Close","maxWidth":"98%","maxHeight":"98%","fixed":true,"mobiledetect":true,"mobiledevicewidth":"480px"},"user":{"roles":["anonymous"],"uid":0,"permissionsHash":"8d9f107af538c070f3f629e5a1020dad3d0f1f7df41c4b70b99cda69ec3b893a"}}</script><script src="/sites/default/files/js/js_R_f16iQCfY9cAyVB0MeFpjkgvCJXPxlOoAZ72pfSjXo.js"></script><script src="https://static.addtoany.com/menu/page.js" async></script><script src="/sites/default/files/js/js_GHEUENFT8sb-RkZDgoMS10WyYR9o6t-78gyvXgbXZsc.js"></script><script src="https://www.google.com/recaptcha/api.js?render=6LekQ8gUAAAAACWiCk3zaTViB6E7Bhh26hnIeZY8" defer async></script><script src="/sites/default/files/js/js_aytXQ-GhCzfUB5I3soBChc_oO-BM91Qc1xxBKRyMc_0.js"></script><script src="https://americamagazine.coral.coralproject.net/assets/js/embed.js" id="coral-embed-script" defer></script><script src="/sites/default/files/js/js_m77vkuVwiJmLRN3aV70AiRUsNE8giMedzpsH9IhPeYQ.js"></script><div class="am-img-preload"></div><script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam-cell.nr-data.net","licenseKey":"1471ced092","applicationID":"33809647","transactionName":"YlBVNkFYXRBVBhBdDlsadgFHUFwNGxUFUwRqVlYBW1w=","queueTime":0,"applicationTime":12,"atts":"ThdWQAlCTh4=","errorBeacon":"bam-cell.nr-data.net","agent":""}</script></body></html>