<!DOCTYPE html><html lang="en" dir="ltr" prefix="content: http://purl.org/rss/1.0/modules/content/ dc: http://purl.org/dc/terms/ foaf: http://xmlns.com/foaf/0.1/ og: http://ogp.me/ns# rdfs: http://www.w3.org/2000/01/rdf-schema# schema: http://schema.org/ sioc: http://rdfs.org/sioc/ns# sioct: http://rdfs.org/sioc/types# skos: http://www.w3.org/2004/02/skos/core# xsd: http://www.w3.org/2001/XMLSchema# "><head><meta charset="utf-8" /><script type="text/javascript">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</script><meta name="title" content="Pope Francis’ critics are dividing the church and families—including mine. | America Magazine" /><link rel="canonical" href="https://www.americamagazine.org/faith/2020/08/13/pope-francis-critics-are-dividing-church-and-families-including-mine" /><link rel="shortlink" href="https://www.americamagazine.org/node/238452" /><meta name="twitter:card" content="summary_large_image" /><meta itemprop="name" content="Pope Francis’ critics are dividing the church and families—including mine." /><meta property="og:site_name" content="America Magazine" /><meta itemprop="description" content="Every conversation my mother and I had about religion drifted into an argument about Pope Francis. Being unable to talk about God with the person who gave me my faith as she lay dying was agonizing." /><meta name="twitter:title" content="Pope Francis’ critics are dividing the church and families—including mine." /><meta name="twitter:description" content="Every conversation my mother and I had about religion drifted into an argument about Pope Francis. Being unable to talk about God with the person who gave me my faith as she lay dying was agonizing." /><meta name="description" content="Every conversation my mother and I had about religion drifted into an argument about Pope Francis. Being unable to talk about God with the person who gave me my faith as she lay dying was agonizing." /><meta property="og:type" content="article" /><meta property="og:url" content="https://www.americamagazine.org/faith/2020/08/13/pope-francis-critics-are-dividing-church-and-families-including-mine" /><meta name="generator" content="Drupal 8 (http://drupal.org)" /><meta property="og:title" content="Pope Francis’ critics are dividing the church and families—including mine." /><meta property="og:description" content="Every conversation my mother and I had about religion drifted into an argument about Pope Francis. Being unable to talk about God with the person who gave me my faith as she lay dying was agonizing." /><meta property="og:image" content="https://www.americamagazine.org/sites/default/files/styles/article_image_750_x_503_/public/main_image/2020/08/13/20140515T0900-POPE%20FRANCIS-543628.JPG.JPG.png?itok=OqbUdmd6" /><meta property="og:image:url" content="https://www.americamagazine.org/sites/default/files/styles/article_image_750_x_503_/public/main_image/2020/08/13/20140515T0900-POPE%20FRANCIS-543628.JPG.JPG.png?itok=OqbUdmd6" /><meta property="og:updated_time" content="2020-08-13T16:35:37-0400" /><meta property="article:published_time" content="2020-08-13T10:19:43-0400" /><meta property="article:modified_time" content="2020-08-13T16:35:37-0400" /><meta name="Generator" content="Drupal 8 (https://www.drupal.org)" /><meta name="MobileOptimized" content="width" /><meta name="HandheldFriendly" content="true" /><meta name="viewport" content="width=device-width, initial-scale=1.0" /><script> window.grumi = { key: '31e32a75-b9b4-4b71-9091-483759fd0030' }; </script><script src="//rumcdn.geoedge.be/31e32a75-b9b4-4b71-9091-483759fd0030/grumi-ip.js" async></script><script type="text/javascript">
// Initialize the google variables.
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
// Add a place to store the slot name variable.
googletag.slots = googletag.slots || {};
(function() {
var useSSL = "https:" == document.location.protocol;
var src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
})();
</script><script type="text/javascript">
// Start by defining breakpoints for this ad.
var mapping = googletag.sizeMapping()
.addSize([1366, 0], [[970, 250], [970, 90], [728, 90]])
.addSize([1024, 0], [[970, 250], [970, 90], [728, 90]])
.addSize([980, 0], [[970, 250], [970, 90], [728, 90]])
.addSize([640, 0], [320, 50])
.addSize([0, 0], [320, 50])
.build();
googletag.slots["article_leaderboard_btf_728x90_970x90"] = googletag.defineSlot("/26887245/d8_article_leaderboard_btf", [[970, 250], [970, 90], [728, 90]], "js-dfp-tag-article_leaderboard_btf_728x90_970x90")
.addService(googletag.pubads())
// Apply size mapping when there are breakpoints.
.defineSizeMapping(mapping)
;
</script><script type="text/javascript">
// Start by defining breakpoints for this ad.
var mapping = googletag.sizeMapping()
.addSize([0, 0], [])
.addSize([992, 0], [[300, 600], [300, 250]])
.build();
googletag.slots["article_300_250"] = googletag.defineSlot("/26887245/d8_article_rightrail-btf", [[300, 600], [300, 250]], "js-dfp-tag-article_300_250")
.addService(googletag.pubads())
// Apply size mapping when there are breakpoints.
.defineSizeMapping(mapping)
;
</script><script type="text/javascript">
// Start by defining breakpoints for this ad.
var mapping = googletag.sizeMapping()
.addSize([0, 0], [])
.addSize([992, 0], [[300, 600], [300, 250]])
.build();
googletag.slots["article_300_600"] = googletag.defineSlot("/26887245/d8_article_rightrail-atf", [[300, 600], [300, 250]], "js-dfp-tag-article_300_600")
.addService(googletag.pubads())
// Apply size mapping when there are breakpoints.
.defineSizeMapping(mapping)
;
</script><script type="text/javascript">
// Start by defining breakpoints for this ad.
var mapping = googletag.sizeMapping()
.addSize([992, 0], [300, 250])
.addSize([0, 0], [300, 250])
.build();
googletag.slots["article_mobile_300x250_2"] = googletag.defineSlot("/26887245/d8_article_mobile-btf", [300, 250], "js-dfp-tag-article_mobile_300x250_2")
.addService(googletag.pubads())
// Apply size mapping when there are breakpoints.
.defineSizeMapping(mapping)
;
</script><script type="text/javascript">
// Start by defining breakpoints for this ad.
var mapping = googletag.sizeMapping()
.addSize([992, 0], [300, 250])
.addSize([0, 0], [300, 250])
.build();
googletag.slots["article_mobile_300x250_1"] = googletag.defineSlot("/26887245/d8_article_mobile-atf", [300, 250], "js-dfp-tag-article_mobile_300x250_1")
.addService(googletag.pubads())
// Apply size mapping when there are breakpoints.
.defineSizeMapping(mapping)
;
</script><script type="text/javascript">
// Start by defining breakpoints for this ad.
var mapping = googletag.sizeMapping()
.addSize([1366, 0], [[970, 250], [970, 90], [728, 90]])
.addSize([1024, 0], [[970, 250], [970, 90], [728, 90]])
.addSize([980, 0], [[970, 250], [970, 90], [728, 90]])
.addSize([640, 0], [320, 50])
.addSize([0, 0], [320, 50])
.build();
googletag.slots["article_728_90"] = googletag.defineSlot("/26887245/d8_article_leaderboard", [[970, 250], [970, 90], [728, 90]], "js-dfp-tag-article_728_90")
.addService(googletag.pubads())
// Apply size mapping when there are breakpoints.
.defineSizeMapping(mapping)
;
</script><script type="text/javascript">
googletag.cmd.push(function() {
googletag.pubads().enableAsyncRendering();
googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs();
googletag.pubads().setTargeting('channel', ['faith']);
googletag.pubads().setTargeting('content-type', ['article']);
googletag.pubads().setTargeting('nid', ['238452']);
googletag.pubads().setTargeting('domain', ['www.americamagazine.org']);
});
googletag.enableServices();
</script><link rel="shortcut icon" href="/themes/custom/america/logoA.png" type="image/png" /><link rel="revision" href="https://www.americamagazine.org/faith/2020/08/13/pope-francis-critics-are-dividing-church-and-families-including-mine" /><script>window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};function myFunction() {
window.print();
}</script><title>Pope Francis’ critics are dividing the church and families—including mine. | America Magazine</title><link rel="stylesheet" media="all" href="/sites/default/files/css/css_sVrHLPs-VqaxppW9QrJNO4xlWCYc6xAAXBi_w7UXwag.css" /><link rel="stylesheet" media="all" href="//cdn.jsdelivr.net/npm/bootstrap@3.4.1/dist/css/bootstrap.min.css" /><link rel="stylesheet" media="all" href="//cdn.jsdelivr.net/npm/@unicorn-fail/drupal-bootstrap-styles@0.0.2/dist/3.4.0/8.x-3.x/drupal-bootstrap.min.css" /><link rel="stylesheet" media="all" href="/sites/default/files/css/css_EPcIlYfYvtrL03TQ8uK7wFeUnAlzgZ-zCDi5QHQKg3w.css" /><!--[if lte IE 8]><script src="/sites/default/files/js/js_RsAXcNUCbj0PUBytFJq1A7FhNaSFSZ-ZfvKWoUQBM8E.js"></script><![endif]--><script src="/sites/default/files/js/js_a0Pxcex6dJKJ6aYe5Y18zjeXRFrfJfsh9kYLTmoY2GQ.js"></script><script src="//cdn.tinypass.com/api/tinypass.min.js" async></script><script src="//americamagazine.coral.coralproject.net/assets/js/count.js" class="coral-script" defer></script><script src="/sites/default/files/js/js_hwJJq1yAm0N9akGcASs2SuNffDyvsuu3Ab6wikWL6dU.js"></script><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-KP4W4P9');</script><meta name="viewport" content="initial-scale=1, maximum-scale=1"></head><body class="path-node page-node-type-article has-glyphicons"><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KP4W4P9" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><a href="#main-content" class="visually-hidden focusable skip-link"> Skip to main content </a><div class="dialog-off-canvas-main-canvas" data-off-canvas-main-canvas><header class="header"><div class="headerTop"><div class="container"><div class="row"><div class="col-md-7 col-sm-7 topNavigation"><div id="mixedContent"><div class="scrollWrapper kinetic-active" style="cursor: move;"><div class="region region-header-top-left"><section id="block-platformlinks" class="block block-block-content block-block-contented739b1e-f7ae-430f-897c-803b4e826a40 clearfix"><ul class="scrollableArea"><li class="expanded dropdown"><a href="/video">Video</a></li><li class="expanded dropdown"><a href="/faithshow">Faith in Focus</a></li><li class="expanded dropdown"><a href="/podcasts">Podcasts</a></li><li class="expanded dropdown"><a href="/id/newsletters">Newsletters</a></li><li class="expanded dropdown"><a href="/voices/america-media-events">Events</a></li><li class="expanded dropdown"><a href="https://marketplace.americamedia.org">Classifieds</a></li></ul></section></div></div></div></div><div class="col-md-5 col-sm-5 text-right hidden-xs cta"><div class="region region-header-top-right"><nav role="navigation" aria-labelledby="block-toprightmenu-menu" id="block-toprightmenu"><h2 class="visually-hidden" id="block-toprightmenu-menu">Top Right Menu</h2><ul class="menu menu--top-right-menu nav"><li class="first"><a href="/id/login" data-drupal-link-system-path="id/login">…</a></li><li><a href="/subscribe">Subscribe</a></li><li class="last"><a href="/donate?utm_source=website&amp;utm_medium=topnav&amp;utm_content=main-donate-button" data-drupal-link-query="{&quot;utm_content&quot;:&quot;main-donate-button&quot;,&quot;utm_medium&quot;:&quot;topnav&quot;,&quot;utm_source&quot;:&quot;website&quot;}" data-drupal-link-system-path="donate">Donate</a></li></ul></nav></div></div></div></div></div><div id="top-hat"></div><div class="headerNav"><div class="navbarWrapper"><div class="container"><div class="row"><div class="logoBoxSticky"><a href="/" class="logoSmall"><img src="/themes/custom/america/logoA.png" alt=""></a></div><div class="col-md-2 col-sm-2 col-xs-8 logoBox"><a href="/" class="logo"><img src="/themes/custom/america/logoWithTagline.png" alt=""></a><button aria-controls="america-navbar" aria-expanded="true" class="collapsed navbar-toggle" data-target="#america-navbar" data-toggle="collapse" type="button"><span class="icon-bar"></span><span class="icon-bar"></span><span class="icon-bar"></span><span class="menu">Menu</span></button></div><div class="col-md-7 col-sm-8 mobileNavigation"><nav class="collapse navbar-collapse" id="america-navbar" aria-expanded="true"><div class="region region-header-middle"><nav role="navigation" aria-labelledby="block-america-main-menu-menu" id="block-america-main-menu"><ul class="nav navbar-nav"><li class="expanded dropdown"><a href="/politics-society" data-drupal-link-system-path="node/2">POLITICS &amp; SOCIETY</a></li><li class="expanded dropdown"><a href="/faith" data-drupal-link-system-path="node/3">FAITH</a></li><li class="expanded dropdown"><a href="/arts-culture" data-drupal-link-system-path="node/4">ARTS &amp; CULTURE</a></li><li class="expanded dropdown"><a href="/voices" data-drupal-link-system-path="voices">VOICES</a></li><li class="expanded dropdown"><a href="/journeys" data-drupal-link-system-path="node/232993">JOURNEYS</a></li><li class="expanded dropdown"><a href="/magazine" data-drupal-link-system-path="magazine">MAGAZINE</a></li><li class="mobileNavItem login loggedin myprofile"><a href="/id/account" data-drupal-link-system-path="id/account">My Profile</a></li><li class="mobileNavItem login loggedin"><a href="/id/newsletters" data-drupal-link-system-path="id/newsletters">Newsletter Preferences</a></li><li class="mobileNavItem login loggedin"><a href="/id/logout">Logout</a></li><li class="mobileNavItem login notloggedin"><a href="/id/login" data-drupal-link-system-path="id/login">Log In</a></li><li class="mobileNavItem becomeAMember login mydonate"><a href="/donation">Donate</a></li><li class="mobileNavItem becomeAMember login mysubscribe"><a href="/subscribe">Subscribe</a></li></ul></nav></div></nav></div><div class="col-md-3 col-sm-2 col-xs-4 searchNewsletter"><ul class=" text-right"><li><a href="javascript:void(0)" class="searchLink" data-target="#searchBoxWrapper" data-toggle="collapse"></a></li><li><a href="/id/newsletters" class="newsletter-link">Newsletter</a></li></ul></div></div></div></div><div class="searchNewsletterWrapper"><div class="searchBoxWrapper" id="searchBoxWrapper"><div class="container"><div class="row"><div class="col-md-12"><span class="arrowUp"></span><div class="searchbox" id="searchbox"><div class="region region-searchbox"><section id="block-search-block" class="block block-block-content block-block-contente84ffbaa-9329-4936-aa57-46531416bf1b clearfix"><div class="field field--name-body field--type-text-with-summary field--label-hidden field--item"><form id="am-search-block-form" action="/search" method="get"><input class="form-control" name="search_api_fulltext" placeholder="Search" type="text" /><input name="sort_by" type="hidden" value="search_api_relevance" /><input name="sort_order" type="hidden" value="DESC" /><input class="btn" type="submit" value="Search" /> </form></div></section></div></div></div></div></div></div><div class="newsLetterWrapper" id="newsLetterWrapper"><div class="container"><div class="row"><div class="col-md-12"><span class="arrowUp"></span><div class="newsLetterBox" id="newsLetterBox"></div></div></div></div></div></div></div></header><div class="contentArea"><div class="region region-full-content-1"><div data-drupal-messages-fallback class="hidden"></div><section id="block-dfptagarticleleaderboard728x90970x90" class="block block-dfp block-dfp-ad9e778978-9f75-446e-8695-8914be102748 clearfix"><div id="js-dfp-tag-article_728_90"><script type="text/javascript">
googletag.cmd.push(function() {
googletag.display('js-dfp-tag-article_728_90');
});
</script></div></section><section class="views-element-container block block-views block-views-blockarticle-header-block-1 clearfix" id="block-views-block-article-header-block-1"><div class="form-group"><div class="view view-article-header view-id-article_header view-display-id-block_1 js-view-dom-id-aa87835f6673662fdc12b746b2825615c0d28c2cd8ff9afa1b938297369f1847"><div class="view-content"><div><div class="page-header "><div class="container"><div class="row"><div class="col-md-8 container-left"><div class="breadcrumb"><a href="/topic/faith" hreflang="en">Faith</a><span><a href="/faithinfocus" hreflang="en">Faith in Focus</a></span> <span class="issueDate"></span></div><h1 class="pageTitle">Pope Francis’ critics are dividing the church and families—including mine.</h1></div></div></div></div></div></div></div></div> </section></div><div class="fullpage"><div class="region region-full-content-2"><section class="views-element-container block block-views block-views-blockhomepage-hero-image-module-block-1 clearfix" id="block-views-block-homepage-hero-image-module-block-1"><div class="form-group"><div class="view view-homepage-hero-image-module view-id-homepage_hero_image_module view-display-id-block_1 js-view-dom-id-b37118683d383469e79fc1ad34e7b8b22e5be52def3df061f2a7b5c55240d040"></div></div></section><section class="views-element-container block block-views block-views-blockarticle-header-special-block-1 clearfix" id="block-views-block-article-header-special-block-1"><div class="form-group"><div class="view view-article-header-special view-id-article_header_special view-display-id-block_1 js-view-dom-id-81a15f381804ebbdfa729eb19e4622529286d16d3abe054b8e5f6e8f20527945"></div></div> </section></div></div><div class="container"><div class="row"><div class="col-md-8 container-left"></div><div class="col-md-4 container-right"></div></div></div><div class="container author"><div class="row"><div class="col-md-8 container-left"><div class="region region-article-sidebar-left-1"><section class="views-element-container author-fgfgfgcfg block block-views block-views-blockauhtor-article-header-left-block-1 clearfix" id="block-views-block-auhtor-article-header-left-block-1"><div class="form-group"><div class="view view-auhtor-article-header-left view-id-auhtor_article_header_left view-display-id-block_1 js-view-dom-id-ca1047217edf2e9a8686a4e5a6b3f06f1c7c64f0e39246140bbebdde19a0c59b"><div class="view-content"><div><div class="authorThumb"> <img src="/sites/default/files/styles/article_voice_small_sc_75x75/public/profile_photo/Mike-Lewis-Photo.png?itok=zs2e5vzi" width="75" height="75" alt="" typeof="Image" class="img-responsive" /></div><div class="authorTitle"><a href="/voices/mike-lewis" hreflang="en">Mike Lewis</a> <span>August 13, 2020</span></div></div></div></div></div> </section></div></div><div class="col-md-4 container-right"><div class="region region-article-sidebar-right-1"><section id="block-addtoanybuttons" class="block block-addtoany block-addtoany-block clearfix"><span class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://www.americamagazine.org/faith/2020/08/13/pope-francis-critics-are-dividing-church-and-families-including-mine" data-a2a-title="Pope Francis’ critics are dividing the church and families—including mine."><div class="soucialLinks"><a href="" title="facebook" class="a2a_button_facebook facebook"></a></div><div class="soucialLinks"><a href="" title="twitter" class="a2a_button_twitter twitter"></a></div><div class="soucialLinks"><a href="" title="mail" class="a2a_button_email mail"></a></div><div class="soucialLinks"><a onclick="myFunction()" class="print"></a></div></span></section></div></div></div></div><div class="container pageContent"><div class="row"><div class="col-md-8 container-left"><div class="region region-main-content-left"><h1 class="page-header page-title-hide">Pope Francis’ critics are dividing the church and families—including mine.</h1><section class="views-element-container block block-views block-views-blockarticle-image-block-1 clearfix" id="block-views-block-article-image-block-1"><div class="form-group"><div class="imageExpandableLead view view-article-image view-id-article_image view-display-id-block_1 js-view-dom-id-3c2bd4d0c59028890f50e801880260d30763fa9250a905488851375f8f2a6bf4"><div class="view-content"><div><a href="https://www.americamagazine.org/sites/default/files/main_image/2020/08/13/20140515T0900-POPE%20FRANCIS-543628.JPG.JPG" title="" data-colorbox-gallery="gallery-article-238452-ObKgJjI_dHI" class="colorbox" data-cbox-img-attrs="{&quot;alt&quot;:&quot;&quot;}"><img src="/sites/default/files/styles/article_image_750_x_503_/public/main_image/2020/08/13/20140515T0900-POPE%20FRANCIS-543628.JPG.JPG.png?itok=OqbUdmd6" width="750" height="499" alt="" typeof="foaf:Image" class="img-responsive" /></a><span class="imageTitle">Pope Francis is seen silhouette as he arrives to meet New Zealand's Governor-General Jerry Mateparae during a private audience at the Vatican May 15. (CNS photo/Gabriel Bouys, pool via Reuters) </span></div></div></div></div> </section><article data-history-node-id="238452" role="article" about="/faith/2020/08/13/pope-francis-critics-are-dividing-church-and-families-including-mine" typeof="schema:Article" class="article full clearfix"><span property="schema:name" content="Pope Francis’ critics are dividing the church and families—including mine." class="hidden"></span><span property="schema:interactionCount" content="UserComments:0" class="hidden"></span><div class="content"><div property="schema:text" class="field field--name-body field--type-text-with-summary field--label-hidden field--item"><p>“Pope Francis has damaged my faith,” she told me. I held my tongue, remembering my futile past attempts to respond to her antipathy toward our pope.</p><p>“I told Father today, and he says Pope Francis has hurt his faith, too,” she added. A final dig.</p><div class="ca-mad-text-center">Advertisement</div><section id="block-dfptagarticlemobile300x2501" class="block block-dfp block-dfp-ad1c2811d1-1d0c-44e5-a7e7-46b4f2193e80 clearfix"><div id="js-dfp-tag-article_mobile_300x250_1"><script type="text/javascript">
googletag.cmd.push(function() {
googletag.display('js-dfp-tag-article_mobile_300x250_1');
});
</script></div></section><p>Last December, my mom was only a few days from the end of her final illness. Our pastor had seen her that morning and heard her confession. It was the last time we ever discussed faith or religion.</p><p>There was nothing more important to my mother than her faith. She often reminded us that her vocation and mission was to pass the faith down to her four children and to get us into heaven. With the same talents that made her a gifted schoolteacher, she instructed us in the church’s teachings. She shared the faith with us in a way that was attractive, rich, interesting and true—supplementing and far surpassing the standard parochial school catechesis we received.</p><p><span class="contentTweetBlock">“Pope Francis has damaged my faith,” she told me. I held my tongue, remembering my futile past attempts to respond to my mother’s antipathy toward our pope.</span></p><p>The faith she passed down to me and my siblings was influenced by her own Catholic school education in the 1950s and early ’60s. Her teenage faith was informed by her father, who was deeply angered, even traumatized by the reforms of the Second Vatican Council. And he was vocal about it. As an adult, however, my mother’s views on religion became less recalcitrant. My dad converted to Catholicism months before they were married, and I think his faith—genuine but also practical and down-to-earth—tempered the reactionary impulses of her upbringing. Still, my mother’s religiosity was always the center of our childhood experience. </p><p><a href="https://www.americamagazine.org/newsletters?utm_source=Website&amp;utm_medium=inline_promo&amp;utm_campaign=daily_newsletter"><em><strong>[Don’t miss more stories like this one. Sign up for our newsletter.]</strong></em></a></p><p>She taught us our prayers, the Scriptures and saints. Mom instructed us in moral doctrine, the four last things and the dignity of human life. Although I never heard her use the term Catholic social teaching, she opposed the death penalty, supported justice for immigrants, was strongly against racism and stood with the pope on matters of war and peace.</p><p>We had a picture of Pope John Paul II in our kitchen. I remember as a child looking at it and thinking how lucky we were to have such a great leader for our church. Although my grandfather often viewed the hierarchy with suspicion and contempt, my mother developed a love for the pope and trusted the church to teach the truth.</p><p>Certainly there were gaps in our religious formation, but this was not due to a lack of effort on her part. She passed everything she had on to her children. Our everyday conversations often revolved around our faith: big, deep, eternal questions. Catholicism became an integral part of who I was—who we were—and even during dark times in my life, even when God seemed distant, my prayers went unanswered and my future was uncertain, my faith never left me. </p><p><span class="contentTweetBlock">We had a picture of Pope John Paul II in our kitchen. I remember as a child looking at it and thinking how lucky we were to have such a great leader for our church. </span></p><p>Even when my relationship with my mother became strained from time to time, I was grateful to her for the faith she passed on to me.</p><p>That is why our division over Pope Francis was so painful.</p><p>•••</p><p>Pope Francis’ <a href="https://www.americamagazine.org/faith/2019/03/22/exclusive-inside-election-pope-francis">election</a> in 2013 coincided with a period of personal conversion and spiritual growth in my life. Not only had I thrown myself more deeply into practicing my faith, attending daily Mass and eucharistic adoration, but I had begun to understand my faith more deeply in terms of my relationship with God and encounter with Christ.</p><p>The faith that Mom shared with me, the faith that she helped nurture, finally became my own. Many people contributed to my education and formation in the faith. But there is no question that the person who first watered the seed of my faith was my mother.</p><p><a href="https://www.americamagazine.org/arts-culture/2018/02/18/looking-back-election-pope-francis">When Francis became pope</a>, everything seemed to come together. Most of us remember fondly those first months of his papacy: a whirlwind of powerful gestures, challenging words and unprecedented, surprising decisions. The worldwide good will generated by the beginning of his papacy created a “Catholic moment” in our culture. After years of media focus on church scandals and involvement in political culture wars, it was as if our new Argentine pontiff had single-handedly changed the narrative when he stepped onto the loggia, offered a modest wave and said the words “Buona sera.”</p><p><span class="contentTweetBlock">It was also clear to me that Pope Francis’ vision for the faith is precisely the cure for the embattled, embittered and polarized church in the United States.</span></p><p>While most of the world’s attention was focused on his public actions—paying his hotel bill, living in the simple Casa Santa Marta rather than the apostolic palace, washing the feet of young prisoners on Holy Thursday—I followed closely what he was saying. I was challenged when, days after his election, <a href="https://www.reuters.com/article/us-pope-poor/pope-francis-wants-church-to-be-poor-and-for-the-poor-idUSBRE92F05P20130316">he exclaimed</a>, “Oh, how I would like a church that is poor and for the poor.” I was moved when he articulated his view of the role of the papal authority in <a href="http://www.vatican.va/content/francesco/en/homilies/2013/documents/papa-francesco_20130319_omelia-inizio-pontificato.html">the homily</a> at his installation Mass. “Let us never forget that authentic power is service,” he said, “and that the pope, too, when exercising power, must enter ever more fully into that service which has its radiant culmination on the cross.”</p><p>What I and many other Catholics recognized in Pope Francis was how he put the principles of our faith—the Gospel of Jesus Christ—into action. This was reinforced by his words. In his homilies, addresses and <a href="https://www.americamagazine.org/faith/2013/09/30/big-heart-open-god-interview-pope-francis">interviews</a>, he constantly admonished us to understand that without humility, repentance, conversion, transformation and a heart filled with tenderness and hope, our faith was hollow and self-referential. </p><p>It was also clear to me that Pope Francis’ vision for the faith is precisely the cure for the embattled, embittered and <a href="https://www.americamagazine.org/politics-society/2020/01/27/pope-francis-us-bishops-talk-about-political-polarization-infecting">polarized church</a> in the United States.</p><p>•••</p><p>Unfortunately, not everyone in the U.S. church agrees.</p><p>Since the early days of this papacy, there has been a growing and concentrated effort to undercut Pope Francis’ message. Catholic media outlets and public figures once regarded as reliably orthodox and faithful to the magisterium began to question his words and teachings. Off-the-cuff statements were <a href="https://www.ncregister.com/daily-news/reverberations-continue-from-popes-rabbits-remark">taken out of context</a> and interpreted as “insults” to devout Catholics. His encyclical on care for creation, “Laudato Si’,” was met by critics who decried his reliance on “<a href="https://www.crisismagazine.com/2015/mixing-up-the-sciences-of-heaven-and-earth">unsettled science</a>” and his <a href="https://web.archive.org/web/20160407082434/http:/www.catholicherald.co.uk/commentandblogs/2015/06/18/pope-francis-is-unduly-pessimistic-about-the-world/">criticism of capitalism</a>.</p><p>As this papacy has progressed, the reactions of several media organizations and periodicals popular with U.S. Catholics progressed from positive to wary to suspicious. When the pope’s apostolic exhortation on marriage and family, “<a href="https://www.americamagazine.org/faith/2016/04/08/top-10-takeaways-amoris-laetitia">Amoris Laetitia</a>,” was released on April 8, 2016, many of those outlets became openly hostile.</p><p><span class="contentTweetBlock">Since the early days of this papacy, there has been a growing and concentrated effort to undercut Pope Francis’ message.</span></p><p>The opposition to Francis—bolstered by the publication of <a href="https://www.americamagazine.org/faith/2017/01/05/pope-francis-still-hasnt-responded-dubia-he-has-good-reason-not">a document signed by four cardinals</a> who insinuated that “Amoris Laetitia” violated immutable Catholic doctrines on marriage, adultery and objective truth—has become relentless. Well-known Catholic apologists who openly encourage opposition to Pope Francis and the bishops—including extreme voices like Michael Voris of Church Militant and the popular YouTube commentator Taylor Marshall—have wildly popular multimedia platforms and go largely unchallenged by church leaders.</p><p>This is not simply a social media phenomenon. Many Catholics across the country hear figures like Archbishop Carlo Maria Viganò—the former Vatican nuncio to the United States who has repeatedly attacked Francis after calling for the pope to resign in 2018—praised <a href="https://www.ncronline.org/news/parish/priests-parishes-share-vigan-s-letter-trump">from the pulpit</a>. Articles disparaging the pope are shared among groups of Catholics and posted on parish websites. I have several friends who belong to Catholic book clubs where members will refuse to read anything by Pope Francis. </p><p>Since I began writing and speaking publicly about this phenomenon, I have heard from hundreds of Catholics who have seen their families and communities divided over Pope Francis. In some parishes—and even some diocesan seminaries—negativity toward Francis has become so commonplace that those who support him feel compelled to keep their views to themselves. One priest told me that several seminarians referred to their seminaries as “Francis-free zones.”</p><p><span class="contentTweetBlock">One priest told me that several seminarians referred to their seminaries as “Francis-free zones.”</span></p><p>Francis’ less reactionary critics have done little to stem the rise of their much more vicious counterparts. Nor has this story received significant public attention from U.S. bishops or Catholics who support the pope. Quite often, they will <a href="https://www.americamagazine.org/faith/2020/06/12/archbishop-vigano-aligning-trump-stay-spotlight-pay-him-no-attention">actively discourage</a> others from speaking out publicly against these reactionary leaders, arguing that to do so would give them the attention they crave. But as we have witnessed in the United States and international politics, the “establishment” can no longer afford to ignore these powerful populist movements. </p><p>Whatever motivates those who have been leading this assault on Francis’ reputation—money, politics, ideology or, in the best case, deeply held convictions—the whole thing has become a grand distraction from Christ’s mandate to spread the Gospel to all creatures and to build the kingdom of God here on Earth. The focus has drifted very far from what Jesus implored us to do. And things are not improving.</p><p>•••</p><p>My mother, who never read anything Pope Francis actually wrote, became convinced he was a heretic by her friends at church, members of her Catholic book club and through watching “The World Over Live,” a weekly talk show on EWTN hosted by Raymond Arroyo, which often features <a href="https://www.ncronline.org/news/opinion/distinctly-catholic/arroyos-ewtn-show-anti-francis-pro-trump-propaganda">outspoken papal critics</a>. </p><p>Early in Francis’ papacy, we argued about him frequently. Prior to each of the two sessions of the Synod on the Family, for example, she repeated the common claim among Francis’ critics that the synods were “<a href="https://www.ncregister.com/blog/edward-pentin/the-rigging-of-a-vatican-synod-an-excerpt">rigged</a>” and that they were little more than vehicles for predetermined changes to doctrine. Similarly, whenever a bishop she deemed to be moderate or progressive was appointed to lead a U.S. diocese, she would insist—relying on commentary she read in Catholic media—that these decisions were further proof that Pope Francis was deliberately trying to destroy the church. Any attempt I made to clarify or correct this narrative was immediately shut down.</p><p></p><div class="contentBoxSmall relatedStory view view-related-content view-id-related_content view-display-id-default js-view-dom-id-f5139defe6d004d85a156c8cbdf0968e087cf19018b8c221ba26470172da0525"><div class="view-header"><div class="blockHeading">RELATED STORIES</div></div><div class="view-content"><div><div class="lsitingRow"><div class="listingImage"><img src="/sites/default/files/styles/related_story_img/public/main_image/2020/07/21/20200630T0843-2889-CNS-CMC-VIRTUAL-POPE.jpg.jpg?itok=GhOPnOl0" width="140" height="93" alt="" typeof="Image" class="img-responsive" /></div><div class="listingContent"><div class="listingTitle"><a href="/faith/2020/07/21/cardinal-scola-calls-out-pope-francis-critics-pope-pope" hreflang="en">Cardinal Scola calls out Pope Francis’ critics: ‘The pope is the pope’</a></div><div class="byAuthor"><a href="/voices/gerard-oconnell" hreflang="und">Gerard O’Connell</a></div></div></div></div></div></div><p>At a certain point, I realized that I would never persuade her, and I tried to avoid the subject rather than create more division. When she became sick, I raised the subject a few more times, but it was clear that her views had become entrenched. She even had a coffee mug with the word “Viganò” written on it in capital letters. And every conversation we had about religion drifted into an argument about Pope Francis. Being unable to talk about God with the person who gave me my faith as she lay dying was agonizing.</p><p>My experience is not unique. This division in the church is a tragic situation that is harming families and communities of faith. It is totally opposed to the Gospel and to Pope Francis’ message. As the pope said in <a href="http://press.vatican.va/content/salastampa/en/bollettino/pubblico/2020/06/29/200629a.html">his homily</a> on June 29, “There are always those who destroy unity and stifle prophecy.” I experienced this division in a very personal way. The impact of the public defiance against the pope is not theoretical; it is doing real damage to the body of Christ. Which leaders among us will respond to the urgent need for action to promote unity in the church?</p><p>Certainly, there are difficult disagreements to resolve, and not every division will be healed on this side of heaven. But we cannot lose sight of who we are as Catholic Christians. By our baptism, we are united as brothers and sisters with Jesus Christ, the Good Shepherd. Jesus entrusted the care of his sheep to Peter and his successors. The church teaches that Pope Francis is the visible foundation of communion for all the faithful, and the healing of these wounds can only begin in unity with him.</p><p><a href="https://www.americamagazine.org/faith/2019/09/12/why-do-some-catholics-oppose-pope-francis?utm_source=website&amp;utm_medium=inline_promo&amp;utm_campaign=read_this_next"><strong><em>[Read this next: Why do some Catholics oppose Pope Francis?]</em></strong></a></p></div><div class="coralCommentsBox"><div class="showCoralCommentsHeading"><a data-toggle="collapse" data-target=".showCoralCommentsSection"><span id="hideShowCommentsText">Show</span> Comments (<span class="counts inline-block coral-count" data-coral-id="238452" data-coral-notext="true"></span>) </a></div><section class="showCoralCommentsSection collapse" id="coral-comments"><div id="coral-login-message" style="display:none"> Join the conversation: <a id="coral-login-link" href="/id/login">Login or create an account</a></div><div id="coral-profile-message" style="display:none"> Before you can comment, you need to update your profile to include your first and last name, as required in our <a href="/comments-policy" target="_blank">comments policy</a>. Then reload this page and you'll be set up for commenting. <a id="coral-profile-link" href="/id/account" target="_blank">Update your profile</a></div><div id="coral_thread"></div></section></div><script type="text/javascript">
(function ($) {
// Initially hide the Coral Talk box
$('div.coralCommentsBox').hide();
// Place comment box before latest from America box
$('div.coralCommentsBox').insertAfter('.container.pageContent .container-left .region-main-content-left');
// Attach show/hide handler
$('div.showCoralCommentsHeading a').click(function(){
if(!$('section.showCoralCommentsSection').hasClass('in')){ // Displaying comments box
$('div.showCoralCommentsHeading a').addClass('hide-comments');
} else { // Hiding comments box
$('div.showCoralCommentsHeading a').removeClass('hide-comments');
}
$('#hideShowCommentsText').text(function(i,old){ // Update the text for hide/show
return old=='Hide' ?  'Show': 'Hide';
});
});
// Show the outside box
$('div.coralCommentsBox').show();
}(jQuery));
</script></div></article><script type="text/javascript">
jQuery( document ).ready(function() {
jQuery('a.colorbox.cboxElement').colorbox();
});
</script></p><div class="ca-mad-text-center">Advertisement</div><section id="block-dfptagarticlemobile300x2502" class="block block-dfp block-dfp-ad5e4d5bd2-4302-4019-9b45-75d0012c81be clearfix"><div id="js-dfp-tag-article_mobile_300x250_2"><script type="text/javascript">
googletag.cmd.push(function() {
googletag.display('js-dfp-tag-article_mobile_300x250_2');
});
</script></div></section><section id="block-addtoanybuttons-2" class="bottomSociaLinks block block-addtoany block-addtoany-block clearfix"><span class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://www.americamagazine.org/faith/2020/08/13/pope-francis-critics-are-dividing-church-and-families-including-mine" data-a2a-title="Pope Francis’ critics are dividing the church and families—including mine."><div class="soucialLinks"><a href="" title="facebook" class="a2a_button_facebook facebook"></a></div><div class="soucialLinks"><a href="" title="twitter" class="a2a_button_twitter twitter"></a></div><div class="soucialLinks"><a href="" title="mail" class="a2a_button_email mail"></a></div><div class="soucialLinks"><a onclick="myFunction()" class="print"></a></div></span></section><section class="views-element-container moreTags block block-views block-views-blockarticle-topics-block-block-1 clearfix" id="block-views-block-article-topics-block-block-1"><div class="form-group"><div class="view view-article-topics-block view-id-article_topics_block view-display-id-block_1 js-view-dom-id-e096d9d74baeccb529de82d5a42e24131f97d7c8f59f07b1e56070d36bfc6ce8"><div class="view-content"><div><span>More: </span><a href="/topic/pope-francis" hreflang="en">Pope Francis</a> / <a href="/topic/us-church" hreflang="en">US Church</a> / <a href="/topic/catholic-identity" hreflang="en">Catholic Identity</a></div></div></div></div> </section><section class="views-element-container block block-views block-views-blockarticle-author-with-bio-summary-block-1 clearfix" id="block-views-block-article-author-with-bio-summary-block-1"><div class="form-group"><div class="view view-article-author-with-bio-summary view-id-article_author_with_bio_summary view-display-id-block_1 js-view-dom-id-507b618b91e4bfb12e8db978bd4d2fdb2635f10b84cbfca249242bdd119297e2"><div class="view-content"><div><div class="authorBlockBottom"><div class="authorThumb"> <img src="/sites/default/files/styles/medium/public/profile_photo/Mike-Lewis-Photo.png.jpg?itok=ifiidn5v" width="220" height="220" alt="" typeof="Image" class="img-responsive" /></div><div class="authorTitle"><a href="/voices/mike-lewis" hreflang="en">Mike Lewis</a><p>Mike Lewis is the managing editor of the website Where Peter Is. Previously, he worked for Catholic Climate Covenant and the communications department of the U.S. Conference of Catholic Bishops.</p><div><a href="https://www.twitter.com/@mfjlewis" class="tweetToAuthor">@mfjlewis</a></div></div></div></div></div></div></div> </section></div></div><div class="col-md-4 container-right"><div class="region region-content-sidebar-right-2"><section id="block-dfptagarticlerightrailatf300x250300x600" class="block block-dfp block-dfp-ad6ba62b7a-48f9-42a3-af47-2efa598ce4e4 clearfix"><div id="js-dfp-tag-article_300_600"><script type="text/javascript">
googletag.cmd.push(function() {
googletag.display('js-dfp-tag-article_300_600');
});
</script></div></section><section class="views-element-container block block-views block-views-blockmost-popular-block-1 clearfix" id="block-views-block-most-popular-block-1"><div class="form-group"><div class="mostPopularListing view view-most-popular view-id-most_popular view-display-id-block_1 js-view-dom-id-f4d15c7a696a1f12f49aff7494b473930b11d0b26f8c60a8a52b19c10a408149"><div class="view-header"><div class="blockHeading"><h2>Most popular</h2><div class="headingBarWrapper"><div class="cornerLeftBottom"></div><div class="cornerRightTop"></div><div class="headingBar"></div></div></div></div><div class="view-content"><div class="lsitingRow"><div class="listingNumber">1</div><div class="listingContent"><div class="listingTitle"><a href="/faith/2020/08/11/coronavirus-masks-mass-catholic-thomas-aquinas" hreflang="en">Would St. Thomas Aquinas wear a mask to Mass?</a></div><div class="byAuthor">Dawn Eden Goldstein</div></div></div><div class="lsitingRow"><div class="listingNumber">2</div><div class="listingContent"><div class="listingTitle"><a href="/politics-society/2020/08/11/five-faith-facts-about-biden-vp-kamala-harris" hreflang="en">Five faith facts about Biden VP Kamala Harris</a></div><div class="byAuthor">Yonat Shimron - Religion News Service</div></div></div><div class="lsitingRow"><div class="listingNumber">3</div><div class="listingContent"><div class="listingTitle"><a href="/faith/2020/08/13/pope-francis-critics-are-dividing-church-and-families-including-mine" hreflang="en">Pope Francis’ critics are dividing the church and families—including mine.</a></div><div class="byAuthor">Mike Lewis</div></div></div><div class="lsitingRow"><div class="listingNumber">4</div><div class="listingContent"><div class="listingTitle"><a href="/faith/2020/08/10/catholic-schools-reopening-coronavirus-closing-pandemic" hreflang="en">The future of Catholic schools around the country is in doubt.</a></div><div class="byAuthor">David Crary - Associated Press</div></div></div><div class="lsitingRow"><div class="listingNumber">5</div><div class="listingContent"><div class="listingTitle"><a href="/faith/2020/08/12/dioceses-restrict-david-haas-hymns-and-concerts-after-abuse-accusations" hreflang="en">Dioceses restrict David Haas hymns and concerts after abuse accusations</a></div><div class="byAuthor">From AP, CNS, RNS, Staff and other sources</div></div></div></div></div></div></section><section class="views-element-container block block-views block-views-blockamerica-magazine-marketplace-block-1 clearfix" id="block-views-block-america-magazine-marketplace-block-1"><div class="form-group"><div class="view view-america-magazine-marketplace view-id-america_magazine_marketplace view-display-id-block_1 js-view-dom-id-04d5202a4028f8ad228825f92f6f9c5a3e849a9f7c71de18c279e312781d42c9"><div class="view-header"><div class="mkt-container" style="margin-bottom:20px;"><a href="https://marketplace.americamagazine.org" target="_blank"><div class="mkt-intro"><img src="https://gallery.mailchimp.com/638077ef72a53c785713d1aa2/images/fb2ee181-82a0-4119-b275-fb5b6b9d50ab.png" style="width:100%;"><p style="margin:20px 0 60px 0;font-size:15px;color:#000;font-family:'karlaregular';">Your source for jobs, books, retreats, and much more.</p></div></a></div></div><div class="view-content"><div class="views-row"><div class="views-field views-field-nothing"><span class="field-content"><div class="lsitingRow"><div class="listingContent"><div class="listingTitle"><a href="https://marketplace.americamagazine.org/classified/associate-director-for-contemplative-leaders-in-action-work-remotely/" target="_blank">Associate Director for Contemplative Leaders in Action (work remotely)</a></div><div class="byAuthor"><a href="https://marketplace.americamagazine.org/?fwp_categories=jobs" target="_blank">Jobs</a></div></div><div class="listingImage"><img src="" /></div></div></span></div></div><div class="views-row"><div class="views-field views-field-nothing"><span class="field-content"><div class="lsitingRow"><div class="listingContent"><div class="listingTitle"><a href="https://marketplace.americamagazine.org/classified/catholic-volunteer-network-2/" target="_blank">Catholic Volunteer Network</a></div><div class="byAuthor"><a href="https://marketplace.americamagazine.org/?fwp_categories=volunteer" target="_blank">Volunteer</a></div></div><div class="listingImage"><img src="" /></div></div></span></div></div><div class="views-row"><div class="views-field views-field-nothing"><span class="field-content"><div class="lsitingRow"><div class="listingContent"><div class="listingTitle"><a href="https://marketplace.americamagazine.org/classified/1736/" target="_blank">Happy Feast of St. Ignatius!</a></div><div class="byAuthor"><a href="https://marketplace.americamagazine.org/?fwp_categories=books" target="_blank">Books</a></div></div><div class="listingImage"><img src="" /></div></div></span></div></div><div class="views-row"><div class="views-field views-field-nothing"><span class="field-content"><div class="lsitingRow"><div class="listingContent"><div class="listingTitle"><a href="https://marketplace.americamagazine.org/classified/santa-clara-university-systematic-theology-assistant-professor/" target="_blank">Santa Clara University Systematic Theology Assistant Professor</a></div><div class="byAuthor"><a href="https://marketplace.americamagazine.org/?fwp_categories=jobs" target="_blank">Jobs</a></div></div><div class="listingImage"><img src="" /></div></div></span></div></div><div class="views-row"><div class="views-field views-field-nothing"><span class="field-content"><div class="lsitingRow"><div class="listingContent"><div class="listingTitle"><a href="https://marketplace.americamagazine.org/classified/president-search-jesuit-high-school-new-orleans/" target="_blank">President Search – Jesuit High School New Orleans</a></div><div class="byAuthor"><a href="https://marketplace.americamagazine.org/?fwp_categories=jobs" target="_blank">Jobs</a></div></div><div class="listingImage"><img src="" /></div></div></span></div></div></div><div class="view-footer"><div class="listingContent" style="margin-top:-5px;margin-bottom:30px;"><div class="byAuthor"><a target="_blank" href="https://marketplace.americamagazine.org">See all Classifieds</a></div></div></div></div></div> </section><section class="views-element-container block block-views block-views-blockmore-by-author-block-2 clearfix" id="block-views-block-more-by-author-block-2"><div class="form-group"><div class="mostPopularListing view view-more-by-author view-id-more_by_author view-display-id-block_2 js-view-dom-id-8cebe28adf70d0683b94452b7bc2f089a1b4af8a8578b376c2715769a52a3170"><div class="attachment attachment-before"><div class="views-element-container form-group"><div class="view view-more-by-author view-id-more_by_author view-display-id-attachment_1 js-view-dom-id-4e8d124ca9de1025701d480e4c83169bcb558b7f15d3499f9897304aff4f9bd9"></div></div></div></div></div></section><section id="block-dfptagarticlerightrailbtf300x250300x600" class="block block-dfp block-dfp-ad52fc78e6-b864-4585-90bd-f76855f057ca clearfix"><div id="js-dfp-tag-article_300_250"><script type="text/javascript">
googletag.cmd.push(function() {
googletag.display('js-dfp-tag-article_300_250');
});
</script></div></section></div></div></div></div><div class="container"><div class="row"></div></div><div class="container"><div class="row"><div class="col-md-12 col-sm-12 "><div class="region region-full-content-3"><section class="views-element-container latestFromAmericaBox block block-views block-views-blockthe-latest-from-america-block-1 clearfix" id="block-views-block-the-latest-from-america-block-1"><div class="form-group"><div class="view view-the-latest-from-america view-id-the_latest_from_america view-display-id-block_1 js-view-dom-id-44165198cacfd27bc5e004eb18b70499fe1934db1368815471e78ebf7a6211f6"><div class="view-header"><div class="row"><div class="col-md-10 latestFromAmericaHeading"><div class="blockHeading"><h2>The latest from america</h2><div class="headingBarWrapper"><div class="cornerLeftBottom"></div><div class="cornerRightTop"></div><div class="headingBar"></div></div></div></div></div></div><div class="view-content"><div><div class="row latestListing"><div class="col-md-5 latestImage"><a href="/politics-society/2020/08/13/trump-biden-hurt-god-hamilton-jefferson" hreflang="en"><img src="/sites/default/files/styles/latest_from_america/public/main_image/2020/08/13/adams-jefferson.jpg.jpg?itok=VodKDPRS" width="459" height="305" alt="" typeof="Image" class="img-responsive" /></a></div><div class="col-md-5 latestListingContent"><div class="latestTitle"><a href="/politics-society/2020/08/13/trump-biden-hurt-god-hamilton-jefferson" hreflang="en">Trump said Biden would ‘Hurt God.’ Hamilton said similar things about Jefferson.</a></div><div class="latestContent">The precedent for attacking an opponent on religious grounds is more apt than you might think.</div><div class="authorTitle"><a href="/voices/mark-silk-religion-news-service" hreflang="en">Mark Silk - Religion News Service </a><span>August 13, 2020</span></div></div></div></div><div><div class="row latestListing"><div class="col-md-5 latestImage"><a href="/faith/2020/08/12/what-faith-canaanite-woman-shows-us-answer" hreflang="en"><img src="/sites/default/files/styles/latest_from_america/public/main_image/2020/08/12/Christus_en_de_vrouw_uit_Kanaa%CC%88n_Rijksmuseum_SK-A-1533.jpeg.jpeg.jpg?itok=1PMn2Gv_" width="459" height="305" alt="" typeof="Image" class="img-responsive" /></a></div><div class="col-md-5 latestListingContent"><div class="latestTitle"><a href="/faith/2020/08/12/what-faith-canaanite-woman-shows-us-answer" hreflang="en">What is faith? The Canaanite woman shows us the answer.</a></div><div class="latestContent">“It is not right to take the food of the children and throw it to the dogs,” Jesus told her. Yet she is not repelled by his parable. She engages it.</div><div class="authorTitle"><a href="/voices/terrance-klein" hreflang="und">Terrance Klein</a><span>August 12, 2020</span></div></div></div></div><div><div class="row latestListing"><div class="col-md-5 latestImage"><a href="/faith/2020/08/12/dioceses-restrict-david-haas-hymns-and-concerts-after-abuse-accusations" hreflang="en"><img src="/sites/default/files/styles/latest_from_america/public/main_image/2020/08/12/HAAS-ACCUSATIONS-DENY-795111.JPG.JPG.jpg?itok=Iw5Hb873" width="459" height="305" alt="Catholic composer David Haas is shown in a concert at the Ateneo de Manila University in Quezon City, Philippines, in this 2016 photo. (CNS photo/Titopao, CC BY-SA 4.0)" typeof="Image" class="img-responsive" /></a></div><div class="col-md-5 latestListingContent"><div class="latestTitle"><a href="/faith/2020/08/12/dioceses-restrict-david-haas-hymns-and-concerts-after-abuse-accusations" hreflang="en">Dioceses restrict David Haas hymns and concerts after abuse accusations</a></div><div class="latestContent">Mr. Haas has denied any wrongdoing, calling the accusations “false, reckless and offensive.”</div><div class="authorTitle"><a href="/voices/ap-cns-rns-staff-and-other-sources" hreflang="und">From AP, CNS, RNS, Staff and other sources</a><span>August 12, 2020</span></div></div></div></div><div><div class="row latestListing"><div class="col-md-5 latestImage"><a href="/faith/2020/08/11/coronavirus-holy-land-jerusalem-jesus-catholic" hreflang="en"><img src="/sites/default/files/styles/latest_from_america/public/main_image/2020/08/11/adam-kring-mu9j2Eov5Zw-unsplash.jpg.jpg?itok=Vd3tMVcM" width="459" height="305" alt="" typeof="Image" class="img-responsive" /></a></div><div class="col-md-5 latestListingContent"><div class="latestTitle"><a href="/faith/2020/08/11/coronavirus-holy-land-jerusalem-jesus-catholic" hreflang="en">Covid-19 in the land where Jesus walked</a></div><div class="latestContent">During Jerusalem’s lockdown, my family saw the Holy Land—and each other—with new eyes.</div><div class="authorTitle"><a href="/voices/stephanie-saldana" hreflang="en">Stephanie Saldaña</a><span>August 12, 2020</span></div></div></div></div></div></div></div></section><section id="block-dfptagarticleleaderboardbtf728x90970x90" class="all-page-articles-leaderboard-btf block block-dfp block-dfp-adb57ade60-602f-430b-a973-80109a429464 clearfix"><div id="js-dfp-tag-article_leaderboard_btf_728x90_970x90"><script type="text/javascript">
googletag.cmd.push(function() {
googletag.display('js-dfp-tag-article_leaderboard_btf_728x90_970x90');
});
</script></div></section></div></div></div></div><div class="container"><div class="row"></div></div><div class="fullpage bgColor"><div class="container"><div class="row"></div></div></div><div class="container"><div class="row"></div></div><div class="container"><div class="row"></div></div><div class="container"><div class="row"></div></div><div class="container"><div class="row"></div></div><div class="container"><div class="row"></div></div><div class="container"><div class="row"></div></div><div class="fullpage bgColor"><div class="container"><div class="row"></div></div></div><div class="container"><div class="row"></div></div><div class="container"><div class="row"></div></div><div class="container"><div class="row"></div></div></div></div><footer><div class="footer"><div class="container"><div class="row"><div class="col-md-3 col-sm-12"><div class="bottomTagline hide">THE JESUIT REVIEW OF FAITH AND CULTURE</div><div class="region region-footerone"><a class="logo navbar-btn pull-left" href="/" title="Home" rel="home"><img src="/themes/custom/america/logoWithTagline.png" alt="Home" /></a></div></div><div class="col-md-2 col-sm-3 col-xs-6"><div class="region region-footertwo"><nav role="navigation" aria-labelledby="block-footermenuone-menu" id="block-footermenuone"><h2 class="visually-hidden" id="block-footermenuone-menu">Footer Menu One</h2><ul class="footerLinks"><li class="expanded dropdown"><a href="/aboutus">About Us </a></li><li class="expanded dropdown"><a href="/careers" data-drupal-link-system-path="node/224903">Careers</a></li><li class="expanded dropdown"><a href="/submissions" data-drupal-link-system-path="node/150688">Writing Guidelines</a></li><li class="expanded dropdown"><a href="/privacy-policy" data-drupal-link-system-path="node/154206">Privacy Policy</a></li><li class="expanded dropdown"><a href="https://www.americamagazine.org/contact-us">Contact Us</a></li></ul></nav></div></div><div class="col-md-3 col-sm-4 col-xs-6"><div class="region region-footerthree"><nav role="navigation" aria-labelledby="block-footermenutwo-menu" id="block-footermenutwo"><h2 class="visually-hidden" id="block-footermenutwo-menu">Footer Menu Two</h2><ul class="footerLinks"><li class="expanded dropdown"><a href="/donation">Donate</a></li><li class="expanded dropdown"><a href="/subscribe">Subscribe </a></li><li class="expanded dropdown"><a href="/advertise" data-drupal-link-system-path="node/232903">Advertise</a></li><li class="expanded dropdown"><a href="http://www.americamagazine.org/pressroom">Press Room</a></li><li class="expanded dropdown"><a href="https://marketplace.americamagazine.org/">Classifieds Marketplace</a></li></ul></nav></div></div><div class="col-md-2 col-sm-5 col-xs-12 signUp"><div class="region region-footerfour"><section id="block-signupforourfreenewsletter" class="block block-block-content block-block-content0faa19da-885d-4824-abfe-53399d9f144e clearfix"><div class="field field--name-body field--type-text-with-summary field--label-hidden field--item"><h2 class="footer-newsletter">Newsletter sign up</h2><a class="nl-button newsletter-link" href="/id/newsletters">Sign up for free</a></div></section></div></div><div class="col-md-2 col-sm-12 col-xs-12 socialShare"><div class="region region-footerfive"><section id="block-followus" class="block block-block-content block-block-contenta53326f2-6f95-4012-9039-fbaf4791f941 clearfix"><div class="field field--name-body field--type-text-with-summary field--label-hidden field--item"><div class="title">Follow us</div><ul><li><a class="facebook" href="https://facebook.com/americamag" target="_blank"><img alt="facebook" src="/themes/custom/america/images/iconFacebook.png" /></a></li><li><a class="twitter" href="https://twitter.com/americamag" target="_blank"><img alt="twitter" src="/themes/custom/america/images/iconTwitter.png" /></a></li><li><a class="youTube" href="https://www.youtube.com/americamedia" target="_blank"><img alt="youtube" src="/themes/custom/america/images/iconYoutube.png" /></a></li><li><a class="rssFeed" href="/feeds/complete/rss.xml" target="_blank"><img alt="RSS feed" src="/themes/custom/america/images/iconRSS.png" /></a></li></ul></div></section></div></div></div></div></div><div class="copyright text-center"><div class="region region-copyright"><section id="block-copyright" class="block block-block-content block-block-content5f8de3bf-7628-484e-811a-a9bd2d7051c5 clearfix"><div class="field field--name-body field--type-text-with-summary field--label-hidden field--item"><p>Copyright © 2020 America Press Inc. <span class="copyrightDivider hidden-xs">|</span> All Rights Reserved.</p></div></section></div></div><div id="bottom-hat"></div><div class="modal fade" id="loginModal"><div class="vertical-alignment-helper"><div class="modal-dialog modal-md vertical-align-center"><div class="modal-content"><div class="close-button"><button type="button" class="close" data-dismiss="modal">&times;</button></div><div class="modal-body"><div class="region region-modal-login"><section id="block-wenoticedyouhaventconfirmedyouremailaddress" class="email-not-confirmed block block-block-content block-block-contentab36f378-2443-4b25-9588-7975f8c6d52a clearfix"><div class="field field--name-body field--type-text-with-summary field--label-hidden field--item"><h2 class="block-title">We noticed you haven't confirmed your email address.</h2><div class="description help-block"><div class="whyContent" style="margin-bottom:10px">We ask our visitors to confirm their email to keep your account secure and make sure you're able to receive email from us.</div><div class="whyContent" style="margin-bottom:10px">You can either click on the link in your confirmation email or simply re-enter your email address below to confirm it.</div><div class="whyContent"><a aria-controls="AMregIssuesCA" aria-expanded="false" class="whyQue collapsed" data-toggle="collapse" href="#AMregIssuesJO" style="line-height:120%">Trouble getting registered?</a><span aria-expanded="false" class="collapse" id="AMregIssuesJO" style="height: 0px;line-height:120%"> We’re sorry registration isn't working smoothly for you. Check out some of the <a href="/registration-faq" style="line-height:110%" target="_blank">most common solutions</a>, and if those don’t fix your issue, contact us at <a href="mailto:member@americamedia.org" style="line-height:120%">members@americamedia.org</a>. | <a aria-controls="regIssues" aria-expanded="false" class="closeMsg collapsed" data-toggle="collapse" href="#regIssues" style="line-height:120%">Close this message</a></span></div></div></div></section><section id="block-loginwhycontent" class="login-why block block-block-content block-block-contenta05c6839-0c2b-4935-9abc-2200ce1b07d7 clearfix"><div class="field field--name-body field--type-text-with-summary field--label-hidden field--item"><h2 class="block-title">Log in to your account</h2><div class="description help-block"><div class="whyContent"><a aria-controls="AMwhyAnswerL" aria-expanded="false" class="whyQue collapsed" data-toggle="collapse" href="#AMwhyAnswerL">Why am I being asked to log in?</a><span aria-expanded="false" class="collapse" id="AMwhyAnswerL" style="height: 0px;">We ask readers to log in so that we can recognize you as a registered user and give you unrestricted access to our website. You can also manage your account details and your print subscription after logging in. Logging in will also give you access to commenting features on our website.<a class="readPolicies" href="/privacy-policy">Read more about our privacy policy.</a> | <a aria-controls="whyAnswer" aria-expanded="false" class="closeMsg collapsed" data-toggle="collapse" href="#whyAnswer">Close this message</a></span></div></div></div></section><section id="block-createnewaccountwhycontent" class="create-why block block-block-content block-block-contentbd280b0a-bc77-47c6-b23e-db25dac45e5b clearfix"><div class="field field--name-body field--type-text-with-summary field--label-hidden field--item"><h2 class="block-title">Create a new account</h2><div class="description help-block"><div class="whyContent"><a aria-controls="AMwhyAnswerCA" aria-expanded="false" class="whyQue collapsed" data-toggle="collapse" href="#AMwhyAnswerCA">Why am I being asked to create an account?</a><span aria-expanded="false" class="collapse" id="AMwhyAnswerCA" style="height: 0px;">if you are trying to comment, you must log in or set up a new account. this helps us promote a safe and accountable online community, and allows us to update you when other commenters reply to your posts. <a class="readPolicies" href="/privacy-policy"> Read more about our policies</a> | <a aria-controls="whyAnswer" aria-expanded="false" class="closeMsg collapsed" data-toggle="collapse" href="#whyAnswer">Close this message</a></span></div></div></div></section><section id="block-joinourreadercommunityforfree" class="Join-reader-community block block-block-content block-block-content03d5676c-4d73-4b54-a65c-515580dcfbb6 clearfix"><div class="field field--name-body field--type-text-with-summary field--label-hidden field--item"><h2>Good news—this is your 5th America article this month.</h2><h2>Register for <span style="color:#83322e">FREE</span> or <a class="loginLink" href="#" style="color:inherit;font-size:inherit;margin:0">log in</a> to continue reading.</h2><div style="font-size:13px;margin-top:12px;line-height:110%">When you register, you’ll get unlimited access to our website and a free subscription to our email newsletter for daily updates with a smart, Catholic take on faith and culture from <em>America</em>.</div><div class="whyContent" style="margin-bottom:0px;margin-top:10px"><a aria-controls="AMwhyAnswerCA" aria-expanded="false" class="whyQue collapsed" data-toggle="collapse" href="#AMwhyAnswerJO" style="line-height:110%">Wondering why we ask for your email, or having trouble registering?</a><span aria-expanded="false" class="collapse" id="AMwhyAnswerJO" style="height: 0px;line-height:110%"> Since you’re a frequent reader of our website, we want to be able to share even more great <em>America</em> content with you and let you know about more ways to get involved with our media ministry. There’s no charge or cost for access to the website, we’ll never sell your email and you can unsubscribe at any time.<br /><a class="readPolicies" href="/privacy-policy" style="line-height:110%">Read more about our privacy policy here.</a><br />If you’re having trouble registering, check out some of the <a href="/registration-faq" style="line-height:110%;font-size:inherit" target="_blank">most common solutions</a>, and if those don’t fix your issue, please contact us at <a href="mailto:member@americamedia.org" style="line-height:110%;font-size:inherit">members@americamedia.org</a>. | <a aria-controls="whyAnswer" aria-expanded="false" class="closeMsg collapsed" data-toggle="collapse" href="#whyAnswer" style="line-height:110%">Close this message</a></span></div></div></section><section id="block-forgotpasswordblock-2" class="forgot-password block block-forgot-password-block clearfix"><form class="user-pass" data-drupal-selector="user-pass" data-recaptcha-id="user_pass" action="/faith/2020/08/13/pope-francis-critics-are-dividing-church-and-families-including-mine" method="post" id="user-pass" accept-charset="UTF-8"><div class="form-item js-form-item form-type-email js-form-type-email form-item-name js-form-item-name form-group"><label for="edit-name" class="control-label js-form-required form-required">Email</label><input autocorrect="off" autocapitalize="off" spellcheck="false" autofocus="autofocus" data-drupal-selector="edit-name" class="form-email required form-control" type="email" id="edit-name" name="name" value="" size="60" maxlength="254" required="required" aria-required="true" /></div><p>Password reset instructions will be sent to your registered email address.</p><input autocomplete="off" data-drupal-selector="form-0ft0kfmhitbbxuealixy1muiwglilrmbibtp4vmwmp4" type="hidden" name="form_build_id" value="form-0FT0KfmhiTbbXUEaLiXy1MuIwGLiLRmbibtP4vMWmP4" /><input data-drupal-selector="edit-user-pass" type="hidden" name="form_id" value="user_pass" /><input data-drupal-selector="edit-simple-recaptcha-token" type="hidden" name="simple_recaptcha_token" value="" /><input data-drupal-selector="edit-simple-recaptcha-type" type="hidden" name="simple_recaptcha_type" value="v3" /><input data-drupal-selector="edit-simple-recaptcha-score" type="hidden" name="simple_recaptcha_score" value="50" /><input data-drupal-selector="edit-simple-recaptcha-message" type="hidden" name="simple_recaptcha_message" value="" /><div data-drupal-selector="edit-actions" class="form-actions form-group js-form-wrapper form-wrapper" id="edit-actions"><div id="user_pass-captcha" class="recaptcha-v3 recaptcha-v3-wrapper form-group js-form-wrapper form-wrapper" data-drupal-selector="edit-captcha"></div><input data-drupal-selector="edit-submit" class="button js-form-submit form-submit btn-primary btn" type="submit" id="edit-submit" name="op" value="Submit"></input></div></form></section><section id="block-userlogin-2" class="user-login block block-user block-user-login-block clearfix" role="form"><form class="user-login-form" data-drupal-selector="user-login-form" action="/faith/2020/08/13/pope-francis-critics-are-dividing-church-and-families-including-mine?destination=/faith/2020/08/13/pope-francis-critics-are-dividing-church-and-families-including-mine" method="post" id="user-login-form" accept-charset="UTF-8"><div class="form-item js-form-item form-type-textfield js-form-type-textfield form-item-name js-form-item-name form-group"><label for="edit-name--2" class="control-label js-form-required form-required">Email or username</label><input autocorrect="none" autocapitalize="none" spellcheck="false" data-drupal-selector="edit-name" class="form-text required form-control" type="text" id="edit-name--2" name="name" value="" size="15" maxlength="254" required="required" aria-required="true" /></div><div class="form-item js-form-item form-type-password js-form-type-password form-item-pass js-form-item-pass form-group"><label for="edit-pass" class="control-label js-form-required form-required">Password</label><input data-drupal-selector="edit-pass" class="form-text required form-control" type="password" id="edit-pass" name="pass" size="15" maxlength="128" required="required" aria-required="true" /></div><input autocomplete="off" data-drupal-selector="form-hbyvoasteujwk0kfcqojicirfzwtnwongizrebk1lpo" type="hidden" name="form_build_id" value="form-HbyVoaSteUJWk0kFCQojIciRfZWtNwonGiZrEbk1lpo" /><input data-drupal-selector="edit-user-login-form" type="hidden" name="form_id" value="user_login_form" /><div data-drupal-selector="edit-actions" class="form-actions form-group js-form-wrapper form-wrapper" id="edit-actions--2"><input data-drupal-selector="edit-submit" class="button js-form-submit form-submit btn-primary btn icon-before" type="submit" id="edit-submit--2" name="op" value="Log in"></input></div></form><ul><li><a href="/user/password" title="Send password reset instructions via email." class="request-password-link">Reset your password</a></li></ul></section><section id="block-donateorsubscribemessage" class="block block-block-content block-block-content18f9c776-8696-4832-8574-ceefc854a623 clearfix"><div class="field field--name-body field--type-text-with-summary field--label-hidden field--item"><h2 class="block-title">Help <strong><em>America</em> keep bringing you stories like this</strong></h2><div class="description help-block"><p><span>As a frequent reader of our website, you know how important <strong>America</strong>’s voice is in the conversation about the church and the world. We can't do it without you—America Media relies on generous support from our readers. Please visit our <a href="/membership" style="font-size:19px">membership page</a> to learn how you can invest in our work by <a href="/subscribe" style="font-size:19px">subscribing to the magazine</a> or <a href="/donation" style="font-size:19px">making a donation</a>.</span></p><p><span>If you’re already a subscriber or donor, <strong>thank you</strong>! If you login and register your print subscription number with your account, you’ll have unlimited access to the website. Please contact us at <a href="mailto:members@americamedia.org" style="font-size:19px">members@americamedia.org</a> with any questions.</span></p></div><div class="paywall-button-wrapper"><div class="container-fluid"><div class="row"><div class="cornerButten redLinewhiteBg col-md-4"><a href="/subscribe">Subscribe</a></div><div class="cornerButten redLinewhiteBg col-md-4"><a href="/donation">Donate</a></div><div class="cornerButten redLinewhiteBg col-md-4"><a class="close-modal" data-dismiss="modal" href="javaScript:void(0)">Remind me later</a></div></div></div></div></div></section></div><a href="#" class="close-modal"></a></div></div></div></div></div></footer><div id="piano-regwall"></div><script type="text/javascript">
jQuery('#zoom-in').click(function () {
updateZoom(0.1);
});
jQuery('#zoom-out').click(function () {
updateZoom(-0.1);
});
zoomLevel = 1;
var updateZoom = function (zoom) {
zoomLevel += zoom;
$('body').css({zoom: zoomLevel, '-moz-transform': 'scale(' + zoomLevel + ')'});
}
jQuery(document).ready(function () {
jQuery("#mixedContent").smoothDivScroll({
hotSpotScrolling: false,
touchScrolling: true
});
});
</script></div><script type="application/json" data-drupal-selector="drupal-settings-json">{"path":{"baseUrl":"\/","scriptPath":null,"pathPrefix":"","currentPath":"node\/238452","currentPathIsAdmin":false,"isFront":false,"currentLanguage":"en"},"pluralDelimiter":"\u0003","suppressDeprecationErrors":true,"piano":{"env":"live","domain":"experience.tinypass.com","applicationId":"AvwzI8ZOpu","espId":"133","espDailyNewsletterId":"763","tpCommands":[["setTags",["content-type:article","nid:238452","channel:faith","section:faith-in-focus","topic:pope-francis","topic:us-church","topic:catholic-identity"]],["setContentCreated","2020-08-13T10:19:43-0400"],["setContentSection","faith"],["setContentAuthor","Mike Lewis"]],"idSettings":{"pathPrefix":"id","menuClass":"cornerButten"}},"article_custom":{"article_type":"normal"},"bootstrap":{"forms_has_error_value_toggle":1,"modal_animation":1,"modal_backdrop":"true","modal_focus_input":1,"modal_keyboard":1,"modal_select_text":1,"modal_show":1,"modal_size":"","popover_enabled":1,"popover_animation":1,"popover_auto_close":1,"popover_container":"body","popover_content":"","popover_delay":"0","popover_html":0,"popover_placement":"right","popover_selector":"","popover_title":"","popover_trigger":"click","tooltip_enabled":1,"tooltip_animation":1,"tooltip_container":"body","tooltip_delay":"0","tooltip_html":0,"tooltip_placement":"auto left","tooltip_selector":"","tooltip_trigger":"hover"},"ajaxTrustedUrl":{"form_action_p_pvdeGsVG5zNF_XLGPTvYSKCf43t8qZYSwcfZl2uzM":true},"simple_recaptcha_v3":{"sitekey":"6LekQ8gUAAAAACWiCk3zaTViB6E7Bhh26hnIeZY8","forms":{"user_pass":{"form_id":"user_pass","score":"50","error_message":null,"action":"user_pass"}}},"statistics":{"data":{"nid":"238452"},"url":"\/core\/modules\/statistics\/statistics.php"},"coral":{"domain":"americamagazine.coral.coralproject.net","storyId":"238452","unsetStoryUrl":false},"user":{"roles":["anonymous"],"uid":0,"permissionsHash":"f096dfeb18d28982a204397124b8fb9dbb91baf2189d1dd57084daf835d1643d"},"node":{"contentType":"article","channel":["Faith"],"section":["Faith in Focus"],"topics":["Pope Francis","US Church","Catholic Identity"],"publicationDate":"2020-08-13T14:19:43"},"colorbox":{"opacity":"0.85","current":"{current} of {total}","previous":"\u00ab Prev","next":"Next \u00bb","close":"Close","maxWidth":"98%","maxHeight":"98%","fixed":true,"mobiledetect":true,"mobiledevicewidth":"480px"}}</script><script src="/sites/default/files/js/js_9jc-b8rZlyXz8_jI2S6kAdLZIturuc_jfh_bRpzwoSo.js"></script><script src="//static.addtoany.com/menu/page.js" async></script><script src="/sites/default/files/js/js_AjS7Ids_8vs4TWGg2MCC16JLcDzBPXPjl-m_EPODVU4.js"></script><script src="//js.stripe.com/v3/"></script><script src="//cdn.jsdelivr.net/npm/bootstrap@3.4.1/dist/js/bootstrap.min.js" integrity="sha256-nuL8/2cJ5NDSSwnKD8VqreErSWHtnEP9E7AySL+1ev4=" crossorigin="anonymous"></script><script src="/sites/default/files/js/js_Fp-r1M7SPCMkq4QvJhp_3EvnqVkL7nNtluu7GMHgnXk.js"></script><script src="//www.google.com/recaptcha/api.js?render=6LekQ8gUAAAAACWiCk3zaTViB6E7Bhh26hnIeZY8" defer async></script><script src="/sites/default/files/js/js_GkZx4jE3Jp1qOZVLZ2OuyT3DBxbMXvm2bX8V2eXfdc4.js"></script><script src="//americamagazine.coral.coralproject.net/assets/js/embed.js" id="coral-embed-script" defer></script><script src="/sites/default/files/js/js_1JZ0xsBb3E9pxfYH-2C3G6i5-sckiWmUtRQe4F0tlqE.js"></script><div class="am-img-preload"></div><script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"1471ced092","applicationID":"33809647","transactionName":"YlBVNkFYXRBVBhBdDlsadgFHUFwNGyEWQRFUWWsMXF1WP3cKCkATWllbB0FlfQxQADJdBEJ2WAxHS1wPWAAWGV9DXFIV","queueTime":0,"applicationTime":944,"atts":"ThdWQAlCTh4=","errorBeacon":"bam.nr-data.net","agent":""}</script></body></html>