<!DOCTYPE html><html lang="en" dir="ltr" xmlns:article="http://ogp.me/ns/article#" xmlns:book="http://ogp.me/ns/book#" xmlns:product="http://ogp.me/ns/product#" xmlns:profile="http://ogp.me/ns/profile#" xmlns:video="http://ogp.me/ns/video#" prefix="content: http://purl.org/rss/1.0/modules/content/ dc: http://purl.org/dc/terms/ foaf: http://xmlns.com/foaf/0.1/ og: http://ogp.me/ns# rdfs: http://www.w3.org/2000/01/rdf-schema# schema: http://schema.org/ sioc: http://rdfs.org/sioc/ns# sioct: http://rdfs.org/sioc/types# skos: http://www.w3.org/2004/02/skos/core# xsd: http://www.w3.org/2001/XMLSchema# "><head><meta charset="utf-8" /><script type="text/javascript">window.NREUM||(NREUM={}),__nr_require=function(e,t,n){function r(n){if(!t[n]){var o=t[n]={exports:{}};e[n][0].call(o.exports,function(t){var o=e[n][1][t];return r(o||t)},o,o.exports)}return t[n].exports}if("function"==typeof __nr_require)return __nr_require;for(var o=0;o<n.length;o++)r(n[o]);return r}({1:[function(e,t,n){function r(){}function o(e,t,n){return function(){return i(e,[f.now()].concat(u(arguments)),t?null:this,n),t?void 0:this}}var i=e("handle"),a=e(2),u=e(3),c=e("ee").get("tracer"),f=e("loader"),s=NREUM;"undefined"==typeof window.newrelic&&(newrelic=s);var p=["setPageViewName","setCustomAttribute","setErrorHandler","finished","addToTrace","inlineHit","addRelease"],d="api-",l=d+"ixn-";a(p,function(e,t){s[t]=o(d+t,!0,"api")}),s.addPageAction=o(d+"addPageAction",!0),s.setCurrentRouteName=o(d+"routeName",!0),t.exports=newrelic,s.interaction=function(){return(new r).get()};var m=r.prototype={createTracer:function(e,t){var n={},r=this,o="function"==typeof t;return i(l+"tracer",[f.now(),e,n],r),function(){if(c.emit((o?"":"no-")+"fn-start",[f.now(),r,o],n),o)try{return t.apply(this,arguments)}catch(e){throw c.emit("fn-err",[arguments,this,e],n),e}finally{c.emit("fn-end",[f.now()],n)}}}};a("setName,setAttribute,save,ignore,onEnd,getContext,end,get".split(","),function(e,t){m[t]=o(l+t)}),newrelic.noticeError=function(e){"string"==typeof e&&(e=new Error(e)),i("err",[e,f.now()])}},{}],2:[function(e,t,n){function r(e,t){var n=[],r="",i=0;for(r in e)o.call(e,r)&&(n[i]=t(r,e[r]),i+=1);return n}var o=Object.prototype.hasOwnProperty;t.exports=r},{}],3:[function(e,t,n){function r(e,t,n){t||(t=0),"undefined"==typeof n&&(n=e?e.length:0);for(var r=-1,o=n-t||0,i=Array(o<0?0:o);++r<o;)i[r]=e[t+r];return i}t.exports=r},{}],4:[function(e,t,n){t.exports={exists:"undefined"!=typeof window.performance&&window.performance.timing&&"undefined"!=typeof window.performance.timing.navigationStart}},{}],ee:[function(e,t,n){function r(){}function o(e){function t(e){return e&&e instanceof r?e:e?c(e,u,i):i()}function n(n,r,o,i){if(!d.aborted||i){e&&e(n,r,o);for(var a=t(o),u=m(n),c=u.length,f=0;f<c;f++)u[f].apply(a,r);var p=s[y[n]];return p&&p.push([b,n,r,a]),a}}function l(e,t){v[e]=m(e).concat(t)}function m(e){return v[e]||[]}function w(e){return p[e]=p[e]||o(n)}function g(e,t){f(e,function(e,n){t=t||"feature",y[n]=t,t in s||(s[t]=[])})}var v={},y={},b={on:l,emit:n,get:w,listeners:m,context:t,buffer:g,abort:a,aborted:!1};return b}function i(){return new r}function a(){(s.api||s.feature)&&(d.aborted=!0,s=d.backlog={})}var u="nr@context",c=e("gos"),f=e(2),s={},p={},d=t.exports=o();d.backlog=s},{}],gos:[function(e,t,n){function r(e,t,n){if(o.call(e,t))return e[t];var r=n();if(Object.defineProperty&&Object.keys)try{return Object.defineProperty(e,t,{value:r,writable:!0,enumerable:!1}),r}catch(i){}return e[t]=r,r}var o=Object.prototype.hasOwnProperty;t.exports=r},{}],handle:[function(e,t,n){function r(e,t,n,r){o.buffer([e],r),o.emit(e,t,n)}var o=e("ee").get("handle");t.exports=r,r.ee=o},{}],id:[function(e,t,n){function r(e){var t=typeof e;return!e||"object"!==t&&"function"!==t?-1:e===window?0:a(e,i,function(){return o++})}var o=1,i="nr@id",a=e("gos");t.exports=r},{}],loader:[function(e,t,n){function r(){if(!x++){var e=h.info=NREUM.info,t=d.getElementsByTagName("script")[0];if(setTimeout(s.abort,3e4),!(e&&e.licenseKey&&e.applicationID&&t))return s.abort();f(y,function(t,n){e[t]||(e[t]=n)}),c("mark",["onload",a()+h.offset],null,"api");var n=d.createElement("script");n.src="https://"+e.agent,t.parentNode.insertBefore(n,t)}}function o(){"complete"===d.readyState&&i()}function i(){c("mark",["domContent",a()+h.offset],null,"api")}function a(){return E.exists&&performance.now?Math.round(performance.now()):(u=Math.max((new Date).getTime(),u))-h.offset}var u=(new Date).getTime(),c=e("handle"),f=e(2),s=e("ee"),p=window,d=p.document,l="addEventListener",m="attachEvent",w=p.XMLHttpRequest,g=w&&w.prototype;NREUM.o={ST:setTimeout,SI:p.setImmediate,CT:clearTimeout,XHR:w,REQ:p.Request,EV:p.Event,PR:p.Promise,MO:p.MutationObserver};var v=""+location,y={beacon:"bam.nr-data.net",errorBeacon:"bam.nr-data.net",agent:"js-agent.newrelic.com/nr-1071.min.js"},b=w&&g&&g[l]&&!/CriOS/.test(navigator.userAgent),h=t.exports={offset:u,now:a,origin:v,features:{},xhrWrappable:b};e(1),d[l]?(d[l]("DOMContentLoaded",i,!1),p[l]("load",r,!1)):(d[m]("onreadystatechange",o),p[m]("onload",r)),c("mark",["firstbyte",u],null,"api");var x=0,E=e(4)},{}]},{},["loader"]);</script><meta name="title" content="Cardinal Burke: It is ‘licit’ to call for the resignation of Pope Francis | America Magazine" /><link rel="canonical" href="https://www.americamagazine.org/faith/2018/08/29/cardinal-burke-it-licit-call-resignation-pope-francis" /><link rel="shortlink" href="https://www.americamagazine.org/node/230997" /><meta name="twitter:card" content="summary_large_image" /><meta itemprop="itemprop:name" content="Cardinal Burke: It is ‘licit’ to call for the resignation of Pope Francis" /><meta property="og:site_name" content="America Magazine" /><meta itemprop="itemprop:description" content="Cardinal Burke was among the first of a small number of bishops to come out in support of Viganò’s denunciation of the pope." /><meta name="twitter:title" content="Cardinal Burke: It is ‘licit’ to call for the resignation of Pope Francis" /><meta name="twitter:description" content="Cardinal Burke was among the first of a small number of bishops to come out in support of Viganò’s denunciation of the pope." /><meta name="description" content="Cardinal Burke was among the first of a small number of bishops to come out in support of Viganò’s denunciation of the pope." /><meta property="og:type" content="article" /><meta property="og:url" content="https://www.americamagazine.org/faith/2018/08/29/cardinal-burke-it-licit-call-resignation-pope-francis" /><meta name="generator" content="Drupal 8 (http://drupal.org)" /><meta property="og:title" content="Cardinal Burke: It is ‘licit’ to call for the resignation of Pope Francis" /><meta property="og:description" content="Cardinal Burke was among the first of a small number of bishops to come out in support of Viganò’s denunciation of the pope." /><meta property="og:image" content="https://www.americamagazine.org/sites/default/files/styles/article_image_750_x_503_/public/main_image/20150902cnsbr0372.jpg.png?itok=WliMWqld" /><meta property="og:image:url" content="https://www.americamagazine.org/sites/default/files/styles/article_image_750_x_503_/public/main_image/20150902cnsbr0372.jpg.png?itok=WliMWqld" /><meta property="og:updated_time" content="2018-08-29T11:29:41-0400" /><meta property="article:published_time" content="2018-08-29T11:29:41-0400" /><meta property="article:modified_time" content="2018-08-29T11:29:41-0400" /><meta name="Generator" content="Drupal 8 (https://www.drupal.org)" /><meta name="MobileOptimized" content="width" /><meta name="HandheldFriendly" content="true" /><meta name="viewport" content="width=device-width, initial-scale=1.0" /><script type="text/javascript">(function() {
var oa=document.createElement('script'); oa.type='text/javascript';
oa.async=true; oa.src='//americad8.api.oneall.com/socialize/library.js';
var os=document.getElementsByTagName('script')[0]; os.parentNode.insertBefore(oa, os);
})();</script><script type="text/javascript">
// Initialize the google variables.
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
// Add a place to store the slot name variable.
googletag.slots = googletag.slots || {};
(function() {
var useSSL = "https:" == document.location.protocol;
var src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
document.write('<scr' + 'ipt async="async" src="' + src + '"></scr' + 'ipt>');
})();
</script><script type="text/javascript">
googletag.cmd.push(function() {
// Start by defining breakpoints for this ad.
var mapping = googletag.sizeMapping()
.addSize([1366, 0], [[970, 250], [970, 90], [728, 90]])
.addSize([1024, 0], [[970, 250], [970, 90], [728, 90]])
.addSize([980, 0], [[970, 250], [970, 90], [728, 90]])
.addSize([640, 0], [320, 50])
.addSize([0, 0], [320, 50])
.build();
googletag.slots["article_leaderboard_btf_728x90_970x90"] = googletag.defineSlot("/26887245/d8_article_leaderboard_btf", [[970, 250], [970, 90], [728, 90]], "js-dfp-tag-article_leaderboard_btf_728x90_970x90")
.addService(googletag.pubads())
// Apply size mapping when there are breakpoints.
.defineSizeMapping(mapping)
;
});
</script><script type="text/javascript">
googletag.cmd.push(function() {
// Start by defining breakpoints for this ad.
var mapping = googletag.sizeMapping()
.addSize([0, 0], [])
.addSize([992, 0], [[300, 600], [300, 250]])
.build();
googletag.slots["article_300_250"] = googletag.defineSlot("/26887245/d8_article_rightrail-btf", [[300, 600], [300, 250]], "js-dfp-tag-article_300_250")
.addService(googletag.pubads())
// Apply size mapping when there are breakpoints.
.defineSizeMapping(mapping)
;
});
</script><script type="text/javascript">
googletag.cmd.push(function() {
// Start by defining breakpoints for this ad.
var mapping = googletag.sizeMapping()
.addSize([0, 0], [])
.addSize([992, 0], [[300, 600], [300, 250]])
.build();
googletag.slots["article_300_600"] = googletag.defineSlot("/26887245/d8_article_rightrail-atf", [[300, 600], [300, 250]], "js-dfp-tag-article_300_600")
.addService(googletag.pubads())
// Apply size mapping when there are breakpoints.
.defineSizeMapping(mapping)
;
});
</script><script type="text/javascript">
googletag.cmd.push(function() {
// Start by defining breakpoints for this ad.
var mapping = googletag.sizeMapping()
.addSize([991, 0], [300, 250])
.addSize([0, 0], [300, 250])
.addSize([992, 0], [])
.build();
googletag.slots["article_mobile_300x250_2"] = googletag.defineSlot("/26887245/d8_article_mobile-btf", [300, 250], "js-dfp-tag-article_mobile_300x250_2")
.addService(googletag.pubads())
// Apply size mapping when there are breakpoints.
.defineSizeMapping(mapping)
;
});
</script><script type="text/javascript">
googletag.cmd.push(function() {
// Start by defining breakpoints for this ad.
var mapping = googletag.sizeMapping()
.addSize([991, 0], [300, 250])
.addSize([0, 0], [300, 250])
.addSize([992, 0], [])
.build();
googletag.slots["article_mobile_300x250_1"] = googletag.defineSlot("/26887245/d8_article_mobile-atf", [300, 250], "js-dfp-tag-article_mobile_300x250_1")
.addService(googletag.pubads())
// Apply size mapping when there are breakpoints.
.defineSizeMapping(mapping)
;
});
</script><script type="text/javascript">
googletag.cmd.push(function() {
// Start by defining breakpoints for this ad.
var mapping = googletag.sizeMapping()
.addSize([1366, 0], [[970, 250], [970, 90], [728, 90]])
.addSize([1024, 0], [[970, 250], [970, 90], [728, 90]])
.addSize([980, 0], [[970, 250], [970, 90], [728, 90]])
.addSize([640, 0], [320, 50])
.addSize([0, 0], [320, 50])
.build();
googletag.slots["article_728_90"] = googletag.defineSlot("/26887245/d8_article_leaderboard", [[970, 250], [970, 90], [728, 90]], "js-dfp-tag-article_728_90")
.addService(googletag.pubads())
// Apply size mapping when there are breakpoints.
.defineSizeMapping(mapping)
;
});
</script><script type="text/javascript">
googletag.cmd.push(function() {
googletag.pubads().enableAsyncRendering();
googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs();
googletag.pubads().setTargeting('channel', ['faith']);
googletag.pubads().setTargeting('section', ['vatican-dispatch']);
googletag.pubads().setTargeting('content-type', ['article']);
googletag.pubads().setTargeting('nid', ['230997']);
googletag.enableServices();
});
</script><link rel="shortcut icon" href="/themes/custom/america/logoA.png" type="image/png" /><link rel="revision" href="/faith/2018/08/29/cardinal-burke-it-licit-call-resignation-pope-francis" /><script>window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};function myFunction() {
window.print();
}</script><title>Cardinal Burke: It is ‘licit’ to call for the resignation of Pope Francis | America Magazine</title><link rel="stylesheet" href="/sites/default/files/css/css_bsRgq4FhVSkgfNgN4HBIS5tf9-CkQ6iuH_vk-cLDvGE.css?pdz6xw" media="all" /><link rel="stylesheet" href="/sites/default/files/css/css_ghSosw9wvyrDxA5qFweTr1aHtD4BxGe4UXlSclnV32k.css?pdz6xw" media="all" /><!--[if lte IE 8]><script src="/sites/default/files/js/js_RsAXcNUCbj0PUBytFJq1A7FhNaSFSZ-ZfvKWoUQBM8E.js"></script><![endif]--><script src="/sites/default/files/js/js_xQBn8qmiaEIwfmkGRjDZ0XtuzpDpoQ4xfGyfEr0o5Vw.js"></script><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-KP4W4P9');</script><meta name="viewport" content="initial-scale=1, maximum-scale=1"></head><body class="path-node page-node-type-article has-glyphicons"><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KP4W4P9" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><a href="#main-content" class="visually-hidden focusable skip-link"> Skip to main content </a><div class="dialog-off-canvas-main-canvas" data-off-canvas-main-canvas><header class="header"><div class="headerTop"><div class="container"><div class="row"><div class="col-md-7 col-sm-7 topNavigation"><div id="mixedContent"><div class="scrollWrapper kinetic-active" style="cursor: move;"><div class="region region-header-top-left"><section id="block-platformlinks" class="block block-block-content block-block-contented739b1e-f7ae-430f-897c-803b4e826a40 clearfix"><ul class="scrollableArea"><li class="expanded dropdown"><a href="/video">Video</a></li><li class="expanded dropdown"><a href="/podcasts">Podcasts</a></li><li class="expanded dropdown"><a href="/voices/america-media-events">Events</a></li><li class="expanded dropdown"><a href="https://marketplace.americamedia.org">Classifieds</a></li></ul></section></div></div></div></div><div class="col-md-5 col-sm-5 text-right hidden-xs cta"><div class="region region-header-top-right"><nav role="navigation" aria-labelledby="block-toprightmenu-menu" id="block-toprightmenu"><h2 class="visually-hidden" id="block-toprightmenu-menu">Top Right Menu</h2><ul class="menu menu--top-right-menu nav"><li> <a href="/registration" data-drupal-link-system-path="registration">Log In</a></li><li> <a href="/membership" data-drupal-link-system-path="node/226502">Membership</a></li><li> <a href="/subscribe" data-drupal-link-system-path="node/226501">Subscribe</a></li><li> <a href="/donation" data-drupal-link-system-path="webform/donation">Donate</a></li></ul> </nav></div></div></div></div></div><div class="headerNav"><div class="navbarWrapper"><div class="container"><div class="row"><div class="logoBoxSticky"><a href="/" class="logoSmall"><img src="/themes/custom/america/logoA.png" alt=""></a></div><div class="col-md-2 col-sm-2 col-xs-8 logoBox"><a href="/" class="logo"><img src="/themes/custom/america/logoWithTagline.png" alt=""></a><button aria-controls="america-navbar" aria-expanded="true" class="collapsed navbar-toggle" data-target="#america-navbar" data-toggle="collapse" type="button"><span class="icon-bar"></span><span class="icon-bar"></span><span class="icon-bar"></span><span class="menu">Menu</span></button></div><div class="col-md-7 col-sm-8 mobileNavigation"><nav class="collapse navbar-collapse" id="america-navbar" aria-expanded="true"><div class="region region-header-middle"><nav role="navigation" aria-labelledby="block-america-main-menu-menu" id="block-america-main-menu"><ul class="nav navbar-nav"><li class="expanded dropdown"> <a href="/politics-society" data-drupal-link-system-path="node/2">POLITICS &amp; SOCIETY</a></li><li class="expanded dropdown"> <a href="/faith" data-drupal-link-system-path="node/3">FAITH</a></li><li class="expanded dropdown"> <a href="/arts-culture" data-drupal-link-system-path="node/4">ARTS &amp; CULTURE</a></li><li class="expanded dropdown"> <a href="/voices" data-drupal-link-system-path="voices">VOICES</a></li><li class="expanded dropdown"> <a href="/community" data-drupal-link-system-path="node/5">COMMUNITY</a></li><li class="expanded dropdown"> <a href="/magazine" data-drupal-link-system-path="magazine">MAGAZINE</a></li><li class="visible-xs visible-sm"> <a href="/membership" data-drupal-link-system-path="node/226502">Membership</a></li><li class="mobileNavItem login notloggedin"> <a href="/user/login" data-drupal-link-system-path="user/login">Log In</a></li><li class="mobileNavItem becomeAMember login mydonate"> <a href="/donation" data-drupal-link-system-path="webform/donation">Donate</a></li><li class="mobileNavItem becomeAMember login mysubscribe"> <a href="/subscribe" data-drupal-link-system-path="node/226501">Subscribe</a></li></ul> </nav></div></nav></div><div class="col-md-3 col-sm-2 col-xs-4 searchNewsletter"><ul class=" text-right"><li><a href="javascript:void(0)" class="searchLink" data-target="#searchBoxWrapper" data-toggle="collapse"></a></li><li><a href="javascript:void(0)" class="newsLetterLink" data-target="#newsLetterWrapper" data-toggle="collapse">Newsletter</a></li></ul></div></div></div></div><div class="searchNewsletterWrapper"><div class="searchBoxWrapper" id="searchBoxWrapper"><div class="container"><div class="row"><div class="col-md-12"><span class="arrowUp"></span><div class="searchbox" id="searchbox"><div class="region region-searchbox"><section id="block-search-block" class="block block-block-content block-block-contente84ffbaa-9329-4936-aa57-46531416bf1b clearfix"><div class="field field--name-body field--type-text-with-summary field--label-hidden field--item"><form id="am-search-block-form" action="/search" method="get"><input class="form-control" name="search_api_fulltext" placeholder="Search" type="text" /><input name="sort_by" type="hidden" value="search_api_relevance" /><input name="sort_order" type="hidden" value="DESC" /><input class="btn" type="submit" value="Search" /> </form></div></section></div></div></div></div></div></div><div class="newsLetterWrapper" id="newsLetterWrapper"><div class="container"><div class="row"><div class="col-md-12"><span class="arrowUp"></span><div class="newsLetterBox" id="newsLetterBox"><div class="region region-newsletterbox"><section class="mailchimp-signup-subscribe-form form-item js-form-item form-type-email js-form-type-email form-item-mail-0-value js-form-item-mail-0-value form-group block block-mailchimp-signup block-mailchimp-signup-subscribe-blocknewsletter-sign-up clearfix" data-drupal-selector="mailchimp-signup-subscribe-block-newsletter-sign-up-form" id="block-mailchimpsubscriptionformnewslettersignup"><form action="/faith/2018/08/29/cardinal-burke-it-licit-call-resignation-pope-francis" method="post" id="mailchimp-signup-subscribe-block-newsletter-sign-up-form" accept-charset="UTF-8"><div id="mailchimp-newsletter-0fe8ed70be-mergefields" class="mailchimp-newsletter-mergefields"><div class="form-item js-form-item form-type-email js-form-type-email form-item-mergevars-email js-form-item-mergevars-email form-group"><label for="edit-mergevars-email" class="control-label js-form-required form-required">Email Address</label><input data-drupal-selector="edit-mergevars-email" class="form-email required form-control" type="email" id="edit-mergevars-email" name="mergevars[EMAIL]" value="" size="25" maxlength="254" required="required" aria-required="true" /></div></div><input autocomplete="off" data-drupal-selector="form-fzzktpnzccj693-n-8umpocrmey36tqlocliwmwzo00" type="hidden" name="form_build_id" value="form-fZzKtpnzccj693_n_8umPOCRMeY36tQloclIWMwzo00" /><input data-drupal-selector="edit-mailchimp-signup-subscribe-block-newsletter-sign-up-form" type="hidden" name="form_id" value="mailchimp_signup_subscribe_block_newsletter_sign_up_form" /><fieldset class="mailchimp-newsletter-interests-0fe8ed70be fieldgroup form-composite js-webform-type-checkboxes webform-type-checkboxes js-form-item form-item js-form-wrapper form-wrapper" data-drupal-selector="edit-mailchimp-lists-interest-groups-6073a6191e" id="edit-mailchimp-lists-interest-groups-6073a6191e--wrapper"><legend><span class="fieldset-legend">America Media Newsletters</span></legend><div class="fieldset-wrapper"><div id="edit-mailchimp-lists-interest-groups-6073a6191e" class="form-checkboxes"><div class="form-item js-form-item form-type-checkbox js-form-type-checkbox form-item-mailchimp-lists-interest-groups-6073a6191e-f78aee90b8 js-form-item-mailchimp-lists-interest-groups-6073a6191e-f78aee90b8 checkbox"><label for="edit-mailchimp-lists-interest-groups-6073a6191e-f78aee90b8" class="control-label option"><input class="mailchimp-newsletter-interests-0fe8ed70be form-checkbox" data-drupal-selector="edit-mailchimp-lists-interest-groups-6073a6191e-f78aee90b8" type="checkbox" id="edit-mailchimp-lists-interest-groups-6073a6191e-f78aee90b8" name="mailchimp_lists[interest_groups][6073a6191e][f78aee90b8]" value="f78aee90b8" /><div class="checkbox-control-indicator"></div>America Today: Top stories from the church and world [Daily]</label></div><div class="form-item js-form-item form-type-checkbox js-form-type-checkbox form-item-mailchimp-lists-interest-groups-6073a6191e-01922e4a1b js-form-item-mailchimp-lists-interest-groups-6073a6191e-01922e4a1b checkbox"><label for="edit-mailchimp-lists-interest-groups-6073a6191e-01922e4a1b" class="control-label option"><input class="mailchimp-newsletter-interests-0fe8ed70be form-checkbox" data-drupal-selector="edit-mailchimp-lists-interest-groups-6073a6191e-01922e4a1b" type="checkbox" id="edit-mailchimp-lists-interest-groups-6073a6191e-01922e4a1b" name="mailchimp_lists[interest_groups][6073a6191e][01922e4a1b]" value="01922e4a1b" /><div class="checkbox-control-indicator"></div>Catholic Book Club: Book reviews and literary discussion [Weekly]</label></div><div class="form-item js-form-item form-type-checkbox js-form-type-checkbox form-item-mailchimp-lists-interest-groups-6073a6191e-d278524bd3 js-form-item-mailchimp-lists-interest-groups-6073a6191e-d278524bd3 checkbox"><label for="edit-mailchimp-lists-interest-groups-6073a6191e-d278524bd3" class="control-label option"><input class="mailchimp-newsletter-interests-0fe8ed70be form-checkbox" data-drupal-selector="edit-mailchimp-lists-interest-groups-6073a6191e-d278524bd3" type="checkbox" id="edit-mailchimp-lists-interest-groups-6073a6191e-d278524bd3" name="mailchimp_lists[interest_groups][6073a6191e][d278524bd3]" value="d278524bd3" /><div class="checkbox-control-indicator"></div>The Word: Sunday reflections on Scripture and daily life [Weekly]</label></div><div class="form-item js-form-item form-type-checkbox js-form-type-checkbox form-item-mailchimp-lists-interest-groups-6073a6191e-ffe90c1f2d js-form-item-mailchimp-lists-interest-groups-6073a6191e-ffe90c1f2d checkbox"><label for="edit-mailchimp-lists-interest-groups-6073a6191e-ffe90c1f2d" class="control-label option"><input class="mailchimp-newsletter-interests-0fe8ed70be form-checkbox" data-drupal-selector="edit-mailchimp-lists-interest-groups-6073a6191e-ffe90c1f2d" type="checkbox" id="edit-mailchimp-lists-interest-groups-6073a6191e-ffe90c1f2d" name="mailchimp_lists[interest_groups][6073a6191e][ffe90c1f2d]" value="ffe90c1f2d" /><div class="checkbox-control-indicator"></div>The Issue: Editors’ picks from the latest edition of America magazine [Every 2 weeks]</label></div><div class="form-item js-form-item form-type-checkbox js-form-type-checkbox form-item-mailchimp-lists-interest-groups-6073a6191e-c9436d27cf js-form-item-mailchimp-lists-interest-groups-6073a6191e-c9436d27cf checkbox"><label for="edit-mailchimp-lists-interest-groups-6073a6191e-c9436d27cf" class="control-label option"><input class="mailchimp-newsletter-interests-0fe8ed70be form-checkbox" data-drupal-selector="edit-mailchimp-lists-interest-groups-6073a6191e-c9436d27cf" type="checkbox" id="edit-mailchimp-lists-interest-groups-6073a6191e-c9436d27cf" name="mailchimp_lists[interest_groups][6073a6191e][c9436d27cf]" value="c9436d27cf" /><div class="checkbox-control-indicator"></div>Convivir: Accompanying and celebrating U.S. Catholic Latinos [Weekly]</label></div><div class="form-item js-form-item form-type-checkbox js-form-type-checkbox form-item-mailchimp-lists-interest-groups-6073a6191e-3d7cbcefd0 js-form-item-mailchimp-lists-interest-groups-6073a6191e-3d7cbcefd0 checkbox"><label for="edit-mailchimp-lists-interest-groups-6073a6191e-3d7cbcefd0" class="control-label option"><input class="mailchimp-newsletter-interests-0fe8ed70be form-checkbox" data-drupal-selector="edit-mailchimp-lists-interest-groups-6073a6191e-3d7cbcefd0" type="checkbox" id="edit-mailchimp-lists-interest-groups-6073a6191e-3d7cbcefd0" name="mailchimp_lists[interest_groups][6073a6191e][3d7cbcefd0]" value="3d7cbcefd0" /><div class="checkbox-control-indicator"></div>Community Page Updates</label></div></div></div></fieldset><div data-drupal-selector="edit-actions" class="form-actions form-group js-form-wrapper form-wrapper" id="edit-actions"><input data-drupal-selector="edit-submit" class="button js-form-submit form-submit btn-default btn" type="submit" id="edit-submit" name="op" value="Sign up"></input></div></form></section></div></div></div></div></div></div></div></div></header><div class="contentArea"><div class="region region-full-content-1"><section id="block-dfptagarticleleaderboard728x90970x90" class="block block-dfp block-dfp-ad9e778978-9f75-446e-8695-8914be102748 clearfix"><div id="js-dfp-tag-article_728_90"><script type="text/javascript">
googletag.cmd.push(function() {
googletag.display('js-dfp-tag-article_728_90');
});
</script></div></section><section class="views-element-container block block-views block-views-blockarticle-header-block-1 clearfix" id="block-views-block-article-header-block-1"><div class="form-group"><div class="view view-article-header view-id-article_header view-display-id-block_1 js-view-dom-id-9cfc53d36f3ee064472cee610ff6d93068cea64deceff23cb88ada376a374c59"><div class="view-content"><div><div class="page-header "><div class="container"><div class="row"><div class="col-md-8 container-left"><div class="breadcrumb"><a href="/topic/faith" hreflang="en">Faith</a><span><a href="/section/vatican-dispatch" hreflang="en">Vatican Dispatch</a></span> <span class="issueDate"></span></div><h1 class="pageTitle">Cardinal Burke: It is ‘licit’ to call for the resignation of Pope Francis</h1></div></div></div></div></div></div></div></div> </section></div><div class="fullpage"><div class="region region-full-content-2"><section class="views-element-container block block-views block-views-blockhomepage-hero-image-module-block-1 clearfix" id="block-views-block-homepage-hero-image-module-block-1"><div class="form-group"><div class="view view-homepage-hero-image-module view-id-homepage_hero_image_module view-display-id-block_1 js-view-dom-id-21779e7d226f326d9c3cc2c5a98f349006ff536209257ae06c080d08ab57cca9"></div></div></section><section class="views-element-container block block-views block-views-blockarticle-header-special-block-1 clearfix" id="block-views-block-article-header-special-block-1"><div class="form-group"><div class="view view-article-header-special view-id-article_header_special view-display-id-block_1 js-view-dom-id-31fcca1d61665bc1720859e51bdbaf90453ee88b3c1d0a58db5ed502bc713dae"></div></div> </section></div></div><div class="container"><div class="row"><div class="col-md-8 container-left"></div><div class="col-md-4 container-right"></div></div></div><div class="container author"><div class="row"><div class="col-md-8 container-left"><div class="region region-article-sidebar-left-1"><section class="views-element-container author-fgfgfgcfg block block-views block-views-blockauhtor-article-header-left-block-1 clearfix" id="block-views-block-auhtor-article-header-left-block-1"><div class="form-group"><div class="view view-auhtor-article-header-left view-id-auhtor_article_header_left view-display-id-block_1 js-view-dom-id-079de9de7d09326beb55b891f4fb8aa1d72120cebd9a89596919d2124bf40a85"><div class="view-content"><div><div class="authorThumb"> <img src="/sites/default/files/styles/article_voice_small_sc_75x75/public/profile_photo/oconnell.jpg.png?itok=EqJO-8dH" width="75" height="75" alt="" typeof="Image" class="img-responsive" /></div><div class="authorTitle"><a href="/voices/gerard-oconnell" hreflang="und">Gerard O’Connell</a> <span>August 29, 2018</span></div></div></div></div></div> </section></div></div><div class="col-md-4 container-right"><div class="region region-article-sidebar-right-1"><section id="block-addtoanybuttons" class="block block-addtoany block-addtoany-block clearfix"><span class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://www.americamagazine.org/faith/2018/08/29/cardinal-burke-it-licit-call-resignation-pope-francis" data-a2a-title="Cardinal Burke: It is ‘licit’ to call for the resignation of Pope Francis"><div class="soucialLinks"><a href="" title="facebook" class="a2a_button_facebook facebook"></a></div><div class="soucialLinks"><a href="" title="twitter" class="a2a_button_twitter twitter"></a></div><div class="soucialLinks"><a href="" title="mail" class="a2a_button_email mail"></a></div><div class="soucialLinks"><a onclick="myFunction()" class="print"></a></div></span></section></div></div></div></div><div class="container pageContent"><div class="row"><div class="col-md-8 container-left"><div class="region region-main-content-left"><h1 class="page-header page-title-hide">Cardinal Burke: It is ‘licit’ to call for the resignation of Pope Francis</h1><section class="views-element-container block block-views block-views-blockarticle-image-block-1 clearfix" id="block-views-block-article-image-block-1"><div class="form-group"><div class="imageExpandableLead view view-article-image view-id-article_image view-display-id-block_1 js-view-dom-id-b65813f104a831fc2de1eea9d4896d81b39311444d9c77fe88d9aff7acb0edca"><div class="view-content"><div><a href="https://www.americamagazine.org/sites/default/files/main_image/20150902cnsbr0372.jpg" title="" data-colorbox-gallery="gallery-article-230997-BG39qT-zmFE" class="colorbox" data-cbox-img-attrs="{&quot;alt&quot;:&quot;U.S. Cardinal Raymond L. Burke, patron of the Knights and Dames of Malta, center left, and a group of priests pose with Pope Francis during his general audience in St. Peter&#039;s Square at the Vatican Sept. 2. (CNS photo/Paul Haring)&quot;}"><img src="/sites/default/files/styles/article_image_750_x_503_/public/main_image/20150902cnsbr0372.jpg.png?itok=WliMWqld" width="731" height="503" alt="U.S. Cardinal Raymond L. Burke, patron of the Knights and Dames of Malta, center left, and a group of priests pose with Pope Francis during his general audience in St. Peter&#039;s Square at the Vatican Sept. 2. (CNS photo/Paul Haring)" typeof="foaf:Image" class="img-responsive" /></a><span class="imageTitle"> 
U.S. Cardinal Raymond L. Burke, patron of the Knights and Dames of Malta, center left, and a group of priests pose with Pope Francis during his general audience in St. Peter's Square at the Vatican Sept. 2. (CNS photo/Paul Haring)</span></div></div></div></div> </section><article data-history-node-id="230997" role="article" about="/faith/2018/08/29/cardinal-burke-it-licit-call-resignation-pope-francis" typeof="schema:Article" class="article full clearfix"><span property="schema:name" content="Cardinal Burke: It is ‘licit’ to call for the resignation of Pope Francis" class="hidden"></span><span property="schema:interactionCount" content="UserComments:43" class="hidden"></span><div class="content"><div property="schema:text" class="field field--name-body field--type-text-with-summary field--label-hidden field--item"><p>Asked if it were wrong to ask for <a href="https://www.americamagazine.org/pope-francis">Pope Francis</a>’ resignation, as the former nuncio to the United States, Archbishop Carlo Maria Viganò, has done in <a href="https://www.americamagazine.org/faith/2018/08/26/viganos-accusations-what-we-know-and-what-questions-they-raise">his 11-page letter</a>, Cardinal Raymond L. Burke responded, “I cannot say it is wrong.”</p><p>“I can only say that to arrive at this one must investigate and respond in this regard. The request for resignation is in any case licit; anyone can make it in the face of whatever pastor that errs greatly in the fulfillment of his office, but the facts need to be verified,” he said in an interview published this morning in La Repubblica, Italy’s highest circulation daily.</p><div class="ca-mad-text-center">Advertisement</div><section id="block-dfptagarticlemobile300x2501" class="block block-dfp block-dfp-ad1c2811d1-1d0c-44e5-a7e7-46b4f2193e80 clearfix"><div id="js-dfp-tag-article_mobile_300x250_1"><script type="text/javascript">
googletag.cmd.push(function() {
googletag.display('js-dfp-tag-article_mobile_300x250_1');
});
</script></div></section><p>Cardinal Burke was among the first of a small number of bishops to come out publicly in support of Archbishop Viganò’s denunciation of the pope. It came as no surprise; he is widely considered one of the leaders of the traditionalist groups that oppose Francis, and the archbishop and Cardinal Burke both contest aspects of the pope’s exhortation on the family (“<a href="https://www.americamagazine.org/topic/amoris-laetitia">Amoris Laetitia</a>”). The former nuncio publicly sided with the dissenters to “Amoris Laetitia” when, last January, he added his name to the Kazakh bishops’ “<a href="http://www.ncregister.com/blog/edward-pentin/three-bishops-issue-profession-of-truth-about-sacramental-marriage">profession of immutable truths about sacramental marriage</a>.”</p><p><span class="contentTweetBlock">“I was deeply shaken because the entire document is most grave,” Cardinal Burke said.</span></p><p>“I was deeply shaken because the entire document is most grave,” Cardinal Burke said. “I had to read it several times because the first reading left me speechless. I believe that at this point there is need for a complete and objective report on the part of the pope and the Vatican.”</p><p>When it was pointed out that while Viganò’ contested Pope Francis’ handling of the <a href="https://www.americamagazine.org/faith/2018/07/25/albany-priest-describes-culture-harassment-under-mccarrick">McCarrick case</a> he glossed over the way John Paul II and Benedict XVI had dealt with the allegations against the former cardinal during their pontificates, Cardinal Burke replied: “I cannot make a judgment on the merit. I can only say that here, too, it is necessary that there is clarity, by going through all the documents to arrive at the truth.”</p><p>Commenting on the fact that Archbishop Viganò’s letter states that there are cardinals and bishops who wish to change the church’s doctrine on homosexuality, Cardinal Burke said, “Yes, there are attempts to relativize the teaching of the church according to which a homosexual act is intrinsically bad.” He recalled the first session of the <a href="https://www.americamagazine.org/section/synod-family">Synod of Bishops on the Family</a> “where the idea was presented that the church should recognize the <a href="https://www.americamagazine.org/content/dispatches/pope-unprecedented-significant-decision-adds-six-synod-fathers-team-writes-final">positive elements present in homosexual relations</a>.” But, he added, “all this cannot have positive aspects.” Moreover, he described as “a problem” the “support that churchmen give to the Jesuit James Martin, who has an ‘open’ and wrong position on homosexuality.”</p><p><span class="contentTweetBlock">Cardinal Burke insisted that he is not “an antagonist” of Francis and has “nothing personal against the pope.”</span></p><p>He went on to point out that “the data show that the major part of sexual abuse committed by priests are in reality homosexual acts committed with young people.”</p><p>Cardinal Burke stated: “I think a homosexual person cannot become a priest because he is not able to exercise in depth that paternity that is required. He must have all the characteristics to be a father.”</p><p></p><div class="contentBoxSmall relatedStory view view-related-content view-id-related_content view-display-id-default js-view-dom-id-efc4c1018c1b86ff01207842d0eec1373738e6e45c6f8435e76d5682040bd996"><div class="view-header"><div class="blockHeading">RELATED STORIES</div></div><div class="view-content"><div><div class="lsitingRow"><div class="listingImage"><img src="/sites/default/files/styles/related_story_img/public/main_image/20130514cnsbr0343.jpg?itok=h_4uaJ9c" width="140" height="93" alt="Archbishop Viganò seated next to then-Cardinal McCarrick, front row on left, along with other U.S. cardinals, Glory and Thomas Sullivan and John Garvey, at a fundraiser on May 10, 2013. (CNS photo/Edmund Pfueller, Catholic University of America)" title="Archbishop Viganò seated next to then-Cardinal McCarrick, front row on left, along with other U.S. cardinals, Glory and Thomas Sullivan and John Garvey, at a fundraiser on May 10, 2013. (CNS photo/Edmund Pfueller, Catholic University of America)" typeof="Image" class="img-responsive" /></div><div class="listingContent"><div class="listingTitle"><a href="/faith/2018/08/26/viganos-accusations-what-we-know-and-what-questions-they-raise" hreflang="en">Viganò’s accusations: What we know and what questions they raise</a></div><div class="byAuthor"><a href="/voices/michael-j-oloughlin" hreflang="und">Michael J. O’Loughlin</a></div></div></div></div><div><div class="lsitingRow"><div class="listingImage"><img src="/sites/default/files/styles/related_story_img/public/main_image/20180826T1633-170-CNS-POPE-IRELAND-PLANE.jpg?itok=pW6lZSgf" width="140" height="93" alt="" typeof="Image" class="img-responsive" /></div><div class="listingContent"><div class="listingTitle"><a href="/faith/2018/08/26/pope-addresses-vigano-report-child-abuse-cover-ups-and-families-gay-children-press" hreflang="en">Pope addresses Viganò report, child abuse cover-ups and families with gay children in press conference</a></div><div class="byAuthor"><a href="/voices/cindy-wooden-catholic-news-service" hreflang="und">Cindy Wooden - Catholic News Service</a></div></div></div></div></div></div><p>He insisted in the interview that he is not “an antagonist” of Francis and has “nothing personal against the pope.” He explained, “I try simply to defend the truth of the faith and the clarity of the presentation of the faith.” The U.S. cardinal was one of four cardinals—two now dead, Joachim Meisner (Germany) and Carlo Caffarra (Italy), the fourth being Walter Brandmuller (Germany)—who <a href="https://www.americamagazine.org/faith/2016/11/14/four-cardinals-are-asking-pope-francis-clarify-his-teaching-communion-divorced">wrote a letter to Pope Francis</a>, which they later made public, raising doubts (“dubia”) about aspects of his teaching on marriage in the exhortation “Amoris Laetitia.” The doubts regarded the possibility for divorced and remarried people to receive the Eucharist under certain circumstances. In the interview, Cardinal Burke said that he did not know why <a href="https://www.americamagazine.org/faith/2017/01/05/pope-francis-still-hasnt-responded-dubia-he-has-good-reason-not">the pope had not answered their questions</a>.</p><p>He acknowledged in the interview that he contests Pope Francis’ magisterium, for example, “on the fact that persons in mortal sin can go to Communion. Or that non-Catholics can receive it in certain circumstances, beyond what is the present discipline of the church. It is not possible.”</p><p>Questioned about his relationship with Steve Bannon, the cardinal said the former advisor of President Trump had interviewed him once, at the time of the canonization of John Paul II, “and after that I have not seen him.”</p></div><div class="commentBox"><div class="showCommentHeading"><a data-toggle="collapse" data-target=".showCommentSection">Show Comments (<span class="counts inline-block"><div class="views-element-container form-group"><div class="view view-comments-count view-id-comments_count view-display-id-default js-view-dom-id-e66d564ab3d210dcb25f5fe7e851bc7b0b3e3d274849c1ffabeca35691597aef"><div class="view-content"><div class="comments-count">43</div></div></div></div></span>)</a></div><section rel="schema:comment" class="showCommentSection collapse" id="demo"><a id="comment-105871"></a><article data-comment-user-id="268276" about="/comment/105871" typeof="schema:Comment" class="js-comment"><mark class="hidden" data-comment-timestamp="1535556653"></mark><div><div class="commentsUserName">Elaine Boyle</div><div class="commentsDate">4 hours 39 min ago</div><div class="amComment"><div property="schema:text" class="field field--name-comment-body field--type-text-long field--label-hidden field--item"><p>ZERO TOLERANCE = Pope must resign. His promotion of McCarrick makes PF1 guilty as charged.</p></div><ul class="links inline list-inline"><li class="comment-forbidden"><a href="/user/login?destination=/faith/2018/08/29/cardinal-burke-it-licit-call-resignation-pope-francis%23comment-form">Log in</a> or <a href="/user/register?destination=/faith/2018/08/29/cardinal-burke-it-licit-call-resignation-pope-francis%23comment-form">register</a> to post comments</li></ul></div></div></article><div class="indented"><a id="comment-105907"></a><article data-comment-user-id="251655" about="/comment/105907" typeof="schema:Comment" class="js-comment"><mark class="hidden" data-comment-timestamp="1535563491"></mark><div><div class="commentsUserName">Guillermo Luaces</div><div class="commentsDate">2 hours 45 min ago</div><div class="amComment"><div property="schema:text" class="field field--name-comment-body field--type-text-long field--label-hidden field--item"><p>“Pope must resign”</p><p>In some ways I would welcome him to resign and throw the entire institutional organization in disarray, dioceses would close, parishes would follow suit, and some of us who depend on the Sacraments would receive them underground. All of this dissolution would lead conservatives like Burke without an income, no followers interested in paying him a living wage, and the attackers would get exactly what they wanted ala Judas Iscariot: the end. Conservatives nor liberals could organize into a credible church and the destruction of a unified body of Christ will be complete. You are cutting off your nose to spite your face.</p><p>History repeats itself. Bring it on.</p><p>“As for me and my house, we will serve the Lord.”</p><p>Amen</p></div><ul class="links inline list-inline"><li class="comment-forbidden"><a href="/user/login?destination=/faith/2018/08/29/cardinal-burke-it-licit-call-resignation-pope-francis%23comment-form">Log in</a> or <a href="/user/register?destination=/faith/2018/08/29/cardinal-burke-it-licit-call-resignation-pope-francis%23comment-form">register</a> to post comments</li></ul></div></div></article><div class="indented"><a id="comment-105911"></a><article data-comment-user-id="250721" about="/comment/105911" typeof="schema:Comment" class="js-comment"><mark class="hidden" data-comment-timestamp="1535564768"></mark><div><div class="commentsUserName">Tim O&#039;Leary</div><div class="commentsDate">2 hours 34 min ago</div><div class="amComment"><div property="schema:text" class="field field--name-comment-body field--type-text-long field--label-hidden field--item"><p>Guillermo - History shows many pro- and anti-papal factions, so this is not new. But, I wish all this talk of resignation was put aside. We just need Pope Francis to hear loud and clear from the faithful that this crisis of clerical sexual sins and crimes should be his first priority. Silence is not an option. Without getting this addressed and solved, nothing else will have credibility. By no means is it just the USA. The enemies of the Church and of true doctrine are prowling around to see who to devour (1 Pet 5). The pope has no special expertise on the environment, on border management, on refugees or criminal justice. He has on clerical teaching and discipline. Fix that and the rest is commentary.</p></div><ul class="links inline list-inline"><li class="comment-forbidden"><a href="/user/login?destination=/faith/2018/08/29/cardinal-burke-it-licit-call-resignation-pope-francis%23comment-form">Log in</a> or <a href="/user/register?destination=/faith/2018/08/29/cardinal-burke-it-licit-call-resignation-pope-francis%23comment-form">register</a> to post comments</li></ul></div></div></article><div class="indented"><a id="comment-105917"></a><article data-comment-user-id="251655" about="/comment/105917" typeof="schema:Comment" class="js-comment"><mark class="hidden" data-comment-timestamp="1535564887"></mark><div><div class="commentsUserName">Guillermo Luaces</div><div class="commentsDate">2 hours 25 min ago</div><div class="amComment"><div property="schema:text" class="field field--name-comment-body field--type-text-long field--label-hidden field--item"><p>Tim he doesnt have a magic wand and thankfully he is not a United States American. Only US Americans want things done now, immediately, post-haste, and even then they will not be happy. He is a Jesuit. Discerning of spirits and all that. He does well to discern for a while. He is running a universal church. Besides, it is already happening: catholics are bludgeoning each other. Why should Pope Francis stop them? Natural selection is an excellent way of weaning the weak and the unfit species, as you know</p><p>I vote for dropping benzos or antidopaminergics in the water supply in the USA. The nation is out of control.</p><p>Dear Jesus, if you are coming back, now would be a perfect time to save us from each other. ;-)p</p><p>Pass the popcorn!</p></div><ul class="links inline list-inline"><li class="comment-forbidden"><a href="/user/login?destination=/faith/2018/08/29/cardinal-burke-it-licit-call-resignation-pope-francis%23comment-form">Log in</a> or <a href="/user/register?destination=/faith/2018/08/29/cardinal-burke-it-licit-call-resignation-pope-francis%23comment-form">register</a> to post comments</li></ul></div></div></article><div class="indented"><a id="comment-105939"></a><article data-comment-user-id="250721" about="/comment/105939" typeof="schema:Comment" class="js-comment"><mark class="hidden" data-comment-timestamp="1535569802"></mark><div><div class="commentsUserName">Tim O&#039;Leary</div><div class="commentsDate">1 hour ago</div><div class="amComment"><div property="schema:text" class="field field--name-comment-body field--type-text-long field--label-hidden field--item"><p>Guillermo - you don't seem to be very Christian in your attitude to the Catholics in the US. Maybe, you should start by taking your own advice. Pray for the Church, the Pope and yourself.</p></div><ul class="links inline list-inline"><li class="comment-forbidden"><a href="/user/login?destination=/faith/2018/08/29/cardinal-burke-it-licit-call-resignation-pope-francis%23comment-form">Log in</a> or <a href="/user/register?destination=/faith/2018/08/29/cardinal-burke-it-licit-call-resignation-pope-francis%23comment-form">register</a> to post comments</li></ul></div></div></article></div></div><a id="comment-105951"></a><article data-comment-user-id="293915" about="/comment/105951" typeof="schema:Comment" class="js-comment"><mark class="hidden" data-comment-timestamp="1535572104"></mark><div><div class="commentsUserName">gerald nichols</div><div class="commentsDate">22 min 15 sec ago</div><div class="amComment"><div property="schema:text" class="field field--name-comment-body field--type-text-long field--label-hidden field--item"><p>"...and the destruction of a unified body of Christ will be complete."<br />If only more would understand that the true "Body of Christ Church" consists of only those whom have believed the gospel preached by Apostle Paul. Those saints know that leaving the RCC doesn't remove them from the Body of Christ for they have been sealed there by the Holy Spirit, according to God's Word.</p></div><ul class="links inline list-inline"><li class="comment-forbidden"><a href="/user/login?destination=/faith/2018/08/29/cardinal-burke-it-licit-call-resignation-pope-francis%23comment-form">Log in</a> or <a href="/user/register?destination=/faith/2018/08/29/cardinal-burke-it-licit-call-resignation-pope-francis%23comment-form">register</a> to post comments</li></ul></div></div></article></div></div><a id="comment-105872"></a><article data-comment-user-id="164522" about="/comment/105872" typeof="schema:Comment" class="js-comment"><mark class="hidden" data-comment-timestamp="1535557855"></mark><div><div class="commentsUserName">Vincent Couling</div><div class="commentsDate">4 hours 24 min ago</div><div class="amComment"><div property="schema:text" class="field field--name-comment-body field--type-text-long field--label-hidden field--item"><p>"In April this year, Vigano attended a conservative conference, entitled “the limits of papal authority”, where Burke was the main speaker. Tosatti was also there. Some conference participants openly referred to Francis as the precursor of the coming of the anti-Christ and the end of the world. The conference agreed to a declaration saying “a grave danger to the faith and the unity of the Church” had emerged under Francis." <a href="https://www.reuters.com/article/us-pope-abuse-escalation/defenders-rally-around-pope-fear-conservatives-escalating-war-idUSKCN1LD27Y">https://www.reuters.com/article/us-pope-abuse-escalation/defenders-rall…</a></p><p>It seems possible that the Vigano letter is the product of this group plotting to oust Francis on whatever pretext could be hatched, the accusations to be published at the worst possible time for Francis. They fear Francis' openness to those on the margins, which means that they probably also fear Christ the way the Temple caste feared him and delivered him over to crucifixion on trumped up charges.</p></div><ul class="links inline list-inline"><li class="comment-forbidden"><a href="/user/login?destination=/faith/2018/08/29/cardinal-burke-it-licit-call-resignation-pope-francis%23comment-form">Log in</a> or <a href="/user/register?destination=/faith/2018/08/29/cardinal-burke-it-licit-call-resignation-pope-francis%23comment-form">register</a> to post comments</li></ul></div></div></article><div class="indented"><a id="comment-105876"></a><article data-comment-user-id="257645" about="/comment/105876" typeof="schema:Comment" class="js-comment"><mark class="hidden" data-comment-timestamp="1535558172"></mark><div><div class="commentsUserName">Mike Theman</div><div class="commentsDate">4 hours 14 min ago</div><div class="amComment"><div property="schema:text" class="field field--name-comment-body field--type-text-long field--label-hidden field--item"><p>Yes, the uncovering of homosexual predation by priests is all a pretext. (rolls eyes)</p></div><ul class="links inline list-inline"><li class="comment-forbidden"><a href="/user/login?destination=/faith/2018/08/29/cardinal-burke-it-licit-call-resignation-pope-francis%23comment-form">Log in</a> or <a href="/user/register?destination=/faith/2018/08/29/cardinal-burke-it-licit-call-resignation-pope-francis%23comment-form">register</a> to post comments</li></ul></div></div></article><div class="indented"><a id="comment-105895"></a><article data-comment-user-id="164522" about="/comment/105895" typeof="schema:Comment" class="js-comment"><mark class="hidden" data-comment-timestamp="1535561713"></mark><div><div class="commentsUserName">Vincent Couling</div><div class="commentsDate">3 hours 40 min ago</div><div class="amComment"><div property="schema:text" class="field field--name-comment-body field--type-text-long field--label-hidden field--item"><p>(Rolls eyes even more theatrically) ... The hatched pretext I am referring to is the allegation that BXVI sanctioned McCarrick, and that Francis revoked these sanctions. As pointed out in this America article, "The historical record is rife with evidence that McCarrick had lived under no such restrictions ..." <a href="https://www.americamagazine.org/faith/2018/08/28/popes-alleged-cover-pivots-if-and-when-sanctions-were-imposed-mccarrick">https://www.americamagazine.org/faith/2018/08/28/popes-alleged-cover-pi…</a></p></div><ul class="links inline list-inline"><li class="comment-forbidden"><a href="/user/login?destination=/faith/2018/08/29/cardinal-burke-it-licit-call-resignation-pope-francis%23comment-form">Log in</a> or <a href="/user/register?destination=/faith/2018/08/29/cardinal-burke-it-licit-call-resignation-pope-francis%23comment-form">register</a> to post comments</li></ul></div></div></article><div class="indented"><a id="comment-105904"></a><article data-comment-user-id="257645" about="/comment/105904" typeof="schema:Comment" class="js-comment"><mark class="hidden" data-comment-timestamp="1535563235"></mark><div><div class="commentsUserName">Mike Theman</div><div class="commentsDate">2 hours 50 min ago</div><div class="amComment"><div property="schema:text" class="field field--name-comment-body field--type-text-long field--label-hidden field--item"><p>I don't think anyone really cares about the McCarrick-Popes allegations. What people care about is the long-standing sexual molestation that has been ongoing and unresolved for decades. Vigano's letter is important not because of its allegations against Francis, but because of his focus on the fact that McCarrick is just one of many homosexual predators who have been provided protection not by individuals but by a culture of many.</p></div><ul class="links inline list-inline"><li class="comment-forbidden"><a href="/user/login?destination=/faith/2018/08/29/cardinal-burke-it-licit-call-resignation-pope-francis%23comment-form">Log in</a> or <a href="/user/register?destination=/faith/2018/08/29/cardinal-burke-it-licit-call-resignation-pope-francis%23comment-form">register</a> to post comments</li></ul></div></div></article><div class="indented"><a id="comment-105916"></a><article data-comment-user-id="164522" about="/comment/105916" typeof="schema:Comment" class="js-comment"><mark class="hidden" data-comment-timestamp="1535564678"></mark><div><div class="commentsUserName">Vincent Couling</div><div class="commentsDate">2 hours 26 min ago</div><div class="amComment"><div property="schema:text" class="field field--name-comment-body field--type-text-long field--label-hidden field--item"><p>(Yet another dramatic eye roll) The whole point of Vigano's letter was to force Francis to resign! And the means to this end was the allegation that Francis reversed BXVI's sanctioning of McCarrick.</p><p>Edward Pentin claimed that the NC Register had “independently confirmed that the allegations against McCarrick were certainly known to Benedict, and the pope emeritus remembers instructing Cardinal [Tarcisio] Bertone to impose measures but cannot recall their exact nature.” We now know that this was a lie ... Archbishop Gänswein has declared the claims that BXVI had “confirmed” Vigano’s testimony were “fake news.” This whole attempt at toppling Francis' pontificate was birthed with a lie ...</p><p>As for your crass machinations vis-a-vis the homosocial culture of the Catholic clergy, I recommend Fr James Alison's article which explores this phenomenon in exquisite detail ... see <a href="http://jamesalison.co.uk/texts/were-in-for-a-rough-ride/">http://jamesalison.co.uk/texts/were-in-for-a-rough-ride/</a></p></div><ul class="links inline list-inline"><li class="comment-forbidden"><a href="/user/login?destination=/faith/2018/08/29/cardinal-burke-it-licit-call-resignation-pope-francis%23comment-form">Log in</a> or <a href="/user/register?destination=/faith/2018/08/29/cardinal-burke-it-licit-call-resignation-pope-francis%23comment-form">register</a> to post comments</li></ul></div></div></article><a id="comment-105944"></a><article data-comment-user-id="250721" about="/comment/105944" typeof="schema:Comment" class="js-comment"><mark class="hidden" data-comment-timestamp="1535570299"></mark><div><div class="commentsUserName">Tim O&#039;Leary</div><div class="commentsDate">52 min 20 sec ago</div><div class="amComment"><div property="schema:text" class="field field--name-comment-body field--type-text-long field--label-hidden field--item"><p>Mike - none of the PA Grand Jury or other investigations suggest a new problem with child sex abuse. In fact, it seems to have gone down dramatically in incidence considerably since the Dallas Charter and zero tolerance. The current story of McCarrick is about abuse of young adults in seminaries by a gay faction in the Church. That is a different type of scandal as it involves a much higher percentage of the clergy (10-20%), a code of secrecy, privileges, preferences, promotions based on in-group membership, and is far removed from the holy chaste life according to the Gospel.</p></div><ul class="links inline list-inline"><li class="comment-forbidden"><a href="/user/login?destination=/faith/2018/08/29/cardinal-burke-it-licit-call-resignation-pope-francis%23comment-form">Log in</a> or <a href="/user/register?destination=/faith/2018/08/29/cardinal-burke-it-licit-call-resignation-pope-francis%23comment-form">register</a> to post comments</li></ul></div></div></article></div><a id="comment-105914"></a><article data-comment-user-id="258703" about="/comment/105914" typeof="schema:Comment" class="js-comment"><mark class="hidden" data-comment-timestamp="1535564346"></mark><div><div class="commentsUserName">Jeffrey More</div><div class="commentsDate">2 hours 31 min ago</div><div class="amComment"><div property="schema:text" class="field field--name-comment-body field--type-text-long field--label-hidden field--item"><p>Vigano's allegations can, in large part, be verified or debunked rather easily by release of the relevant documents and/or statements by witnesses alluded to in his "testimony". So far though, the only such statement has been corroborative. Be that as it may, Bergoglio's refusal to comment on the allegations can most charitably be described as mystifying. He may think it is cute or clever to communicate in Delphic manner like Chance the gardener in the movie Being There, but his evasions only imply (though they don't prove) confirmation of Vigano's allegations. For a Jesuit, Bergoglio is a remarkably lousy/careless communicator. One can't help but wonder if the Jesuits weren't on to something prescient and wise when they exiled Bergoglio to Córdoba in 1990, and forbade him from preaching or saying Mass in public.</p></div><ul class="links inline list-inline"><li class="comment-forbidden"><a href="/user/login?destination=/faith/2018/08/29/cardinal-burke-it-licit-call-resignation-pope-francis%23comment-form">Log in</a> or <a href="/user/register?destination=/faith/2018/08/29/cardinal-burke-it-licit-call-resignation-pope-francis%23comment-form">register</a> to post comments</li></ul></div></div></article><div class="indented"><a id="comment-105920"></a><article data-comment-user-id="164522" about="/comment/105920" typeof="schema:Comment" class="js-comment"><mark class="hidden" data-comment-timestamp="1535566408"></mark><div><div class="commentsUserName">Vincent Couling</div><div class="commentsDate">2 hours 6 min ago</div><div class="amComment"><div property="schema:text" class="field field--name-comment-body field--type-text-long field--label-hidden field--item"><p>I don't think that resolution will be nearly so simple, Jeffrey. If BXVI didn't sanction McCarrick, then there is no document to release! Now BXVI might not recall whether or not he sanctioned McCarrick ... who knows his state of mind, or his ability to recall past events, at his advanced age of 91. Imagine that Pope Francis claims that BXVI didn't sanction McCarrick because there is no documentation to prove it ... Vigano and his allies might respond that the documentation might have been destroyed by a Francis sympathizer ... or they might produce the document themselves with dramatic flourish, having had it judiciously removed by one of their sympathizers (an octopus has many tentacles). Pope Francis is in a tricky predicament, since he is surrounded by a brood of vicious and venomous vipers. How he will handle this will be interesting to observe ... I pray that our Lord gifts him with the grace to emerge from the firepit unscathed!</p></div><ul class="links inline list-inline"><li class="comment-forbidden"><a href="/user/login?destination=/faith/2018/08/29/cardinal-burke-it-licit-call-resignation-pope-francis%23comment-form">Log in</a> or <a href="/user/register?destination=/faith/2018/08/29/cardinal-burke-it-licit-call-resignation-pope-francis%23comment-form">register</a> to post comments</li></ul></div></div></article></div></div></div><a id="comment-105902"></a><article data-comment-user-id="273731" about="/comment/105902" typeof="schema:Comment" class="js-comment"><mark class="hidden" data-comment-timestamp="1535562732"></mark><div><div class="commentsUserName">Stephanie Hampton</div><div class="commentsDate">2 hours 58 min ago</div><div class="amComment"><div property="schema:text" class="field field--name-comment-body field--type-text-long field--label-hidden field--item"><p>Thank you, Vincent, for providing some factual context about these conservative enemies of His Holiness Pope Francis. The US Bishops are looking over the precipice as more investigations loom over their lack of shepherding the flock. It is my opinion that the US Bishops ought to tender their resignations enmass, the sooner the better. The US National Review Board, which was founded in 2002 to advise the USCCB, has recommended that an investigation be led by parishioners because the people in power can't be in charge of investigating themselves." <a href="https://www.catholicnewsagency.com/news/national-review-board-calls-for-lay-investigation-of-all-misconduct-claims-78514">https://www.catholicnewsagency.com/news/national-review-board-calls-for…</a></p></div><ul class="links inline list-inline"><li class="comment-forbidden"><a href="/user/login?destination=/faith/2018/08/29/cardinal-burke-it-licit-call-resignation-pope-francis%23comment-form">Log in</a> or <a href="/user/register?destination=/faith/2018/08/29/cardinal-burke-it-licit-call-resignation-pope-francis%23comment-form">register</a> to post comments</li></ul></div></div></article><a id="comment-105909"></a><article data-comment-user-id="251655" about="/comment/105909" typeof="schema:Comment" class="js-comment"><mark class="hidden" data-comment-timestamp="1535564117"></mark><div><div class="commentsUserName">Guillermo Luaces</div><div class="commentsDate">2 hours 37 min ago</div><div class="amComment"><div property="schema:text" class="field field--name-comment-body field--type-text-long field--label-hidden field--item"><p>.</p></div><ul class="links inline list-inline"><li class="comment-forbidden"><a href="/user/login?destination=/faith/2018/08/29/cardinal-burke-it-licit-call-resignation-pope-francis%23comment-form">Log in</a> or <a href="/user/register?destination=/faith/2018/08/29/cardinal-burke-it-licit-call-resignation-pope-francis%23comment-form">register</a> to post comments</li></ul></div></div></article></div><a id="comment-105873"></a><article data-comment-user-id="257645" about="/comment/105873" typeof="schema:Comment" class="js-comment"><mark class="hidden" data-comment-timestamp="1535557995"></mark><div><div class="commentsUserName">Mike Theman</div><div class="commentsDate">4 hours 17 min ago</div><div class="amComment"><div property="schema:text" class="field field--name-comment-body field--type-text-long field--label-hidden field--item"><p>The words, "Who am I to judge" are backfiring on this Pope as the real cause of the abuse crisis will be affirmed in jurisdiction after jurisdiction and in country after country: Homosexual Predation. Promoting Jesuit James Martin to Vatican Spokesman for the Normalization of Homosexuality in the Church did not help.</p><p>Francis' silence suggests that he wants the Church to be destroyed; or he is powerless to do anything about it.</p></div><ul class="links inline list-inline"><li class="comment-forbidden"><a href="/user/login?destination=/faith/2018/08/29/cardinal-burke-it-licit-call-resignation-pope-francis%23comment-form">Log in</a> or <a href="/user/register?destination=/faith/2018/08/29/cardinal-burke-it-licit-call-resignation-pope-francis%23comment-form">register</a> to post comments</li></ul></div></div></article><div class="indented"><a id="comment-105912"></a><article data-comment-user-id="251655" about="/comment/105912" typeof="schema:Comment" class="js-comment"><mark class="hidden" data-comment-timestamp="1535564222"></mark><div><div class="commentsUserName">Guillermo Luaces</div><div class="commentsDate">2 hours 33 min ago</div><div class="amComment"><div property="schema:text" class="field field--name-comment-body field--type-text-long field--label-hidden field--item"><p>you already posted that comment on other pages. Take a break, go to Confession and spend an hour in front of the Blessed Sacrament, then visit the sick, the imprisoned, feed the hungry...you know the drill</p></div><ul class="links inline list-inline"><li class="comment-forbidden"><a href="/user/login?destination=/faith/2018/08/29/cardinal-burke-it-licit-call-resignation-pope-francis%23comment-form">Log in</a> or <a href="/user/register?destination=/faith/2018/08/29/cardinal-burke-it-licit-call-resignation-pope-francis%23comment-form">register</a> to post comments</li></ul></div></div></article><div class="indented"><a id="comment-105933"></a><article data-comment-user-id="268276" about="/comment/105933" typeof="schema:Comment" class="js-comment"><mark class="hidden" data-comment-timestamp="1535568604"></mark><div><div class="commentsUserName">Elaine Boyle</div><div class="commentsDate">1 hour 22 min ago</div><div class="amComment"><div property="schema:text" class="field field--name-comment-body field--type-text-long field--label-hidden field--item"><p>You forgot ADMONISH the sinners. INSTRUCT the ignorant.</p><p>I think we have enough socialism and food obesity and not enough Works of Mercy as described in the preceding sentence.</p></div><ul class="links inline list-inline"><li class="comment-forbidden"><a href="/user/login?destination=/faith/2018/08/29/cardinal-burke-it-licit-call-resignation-pope-francis%23comment-form">Log in</a> or <a href="/user/register?destination=/faith/2018/08/29/cardinal-burke-it-licit-call-resignation-pope-francis%23comment-form">register</a> to post comments</li></ul></div></div></article><a id="comment-105938"></a><article data-comment-user-id="250721" about="/comment/105938" typeof="schema:Comment" class="js-comment"><mark class="hidden" data-comment-timestamp="1535569681"></mark><div><div class="commentsUserName">Tim O&#039;Leary</div><div class="commentsDate">1 hour 2 min ago</div><div class="amComment"><div property="schema:text" class="field field--name-comment-body field--type-text-long field--label-hidden field--item"><p>Ha Guillermo - but you too posted your comment already as well.</p></div><ul class="links inline list-inline"><li class="comment-forbidden"><a href="/user/login?destination=/faith/2018/08/29/cardinal-burke-it-licit-call-resignation-pope-francis%23comment-form">Log in</a> or <a href="/user/register?destination=/faith/2018/08/29/cardinal-burke-it-licit-call-resignation-pope-francis%23comment-form">register</a> to post comments</li></ul></div></div></article></div></div><a id="comment-105875"></a><article data-comment-user-id="166141" about="/comment/105875" typeof="schema:Comment" class="js-comment"><mark class="hidden" data-comment-timestamp="1535558075"></mark><div><div class="commentsUserName">Michael Barberi</div><div class="commentsDate">4 hours 16 min ago</div><div class="amComment"><div property="schema:text" class="field field--name-comment-body field--type-text-long field--label-hidden field--item"><p>Cardinal Burke's calling it licit to call for Pope Francis to resign is immature and irresponsible at this point. Every Cardinal, Bishop, Priest and a Pope must be assumed to be innocent until proven guilty of a serious immoral act. Cardinal Burke has lost his credibility when he called Pope Francis Apostolic Exhortation (e.g., Amoris Laetitia) something akin to heresy. He is a far right conservative wedded to a rigorist theology focused on the letter of the law with little or no room for its spirit. That was the problem with the Pharisees.</p><p>I say let a lay-lead, impartial, transparent and courageous investigation play itself out before jumping to conclusions. If Pope Francis, Pope Benedict XVI and Pope JP II are found guilty of Vigano's accusations, then let's pray for appropriate justice for them and others, and the significant reforms our Church desperately needs.</p></div><ul class="links inline list-inline"><li class="comment-forbidden"><a href="/user/login?destination=/faith/2018/08/29/cardinal-burke-it-licit-call-resignation-pope-francis%23comment-form">Log in</a> or <a href="/user/register?destination=/faith/2018/08/29/cardinal-burke-it-licit-call-resignation-pope-francis%23comment-form">register</a> to post comments</li></ul></div></div></article><div class="indented"><a id="comment-105931"></a><article data-comment-user-id="268276" about="/comment/105931" typeof="schema:Comment" class="js-comment"><mark class="hidden" data-comment-timestamp="1535568426"></mark><div><div class="commentsUserName">Elaine Boyle</div><div class="commentsDate">1 hour 23 min ago</div><div class="amComment"><div property="schema:text" class="field field--name-comment-body field--type-text-long field--label-hidden field--item"><p>Nice try with that "Pharisee" slur. What Burke talks about ties directly to the words of JESUS, not the Pharisees. Jesus condemned divorce in the Gospel, Pope Francis has slyly and deceitfully changed the words of Jesus using a footnote? Who can respect that? It's pathetic. I stand with Jesus and Cardinal Burke.</p></div><ul class="links inline list-inline"><li class="comment-forbidden"><a href="/user/login?destination=/faith/2018/08/29/cardinal-burke-it-licit-call-resignation-pope-francis%23comment-form">Log in</a> or <a href="/user/register?destination=/faith/2018/08/29/cardinal-burke-it-licit-call-resignation-pope-francis%23comment-form">register</a> to post comments</li></ul></div></div></article><div class="indented"><a id="comment-105937"></a><article data-comment-user-id="217950" about="/comment/105937" typeof="schema:Comment" class="js-comment"><mark class="hidden" data-comment-timestamp="1535569664"></mark><div><div class="commentsUserName">Bill Kingsley</div><div class="commentsDate">1 hour 6 min ago</div><div class="amComment"><div property="schema:text" class="field field--name-comment-body field--type-text-long field--label-hidden field--item"><p>“stand with Jesus and Cardinal Burke.”</p><p>Elaine you already told us you reject all Popes since Vatican II, Vatican II and post-conciliar Church. You cant stand with Raymond Burke since he is a product and, a Bishop elevated by a Pope since Vatican II</p><p>You wrote above to “instruct the ignorant”</p><p>Done!</p><p>Take it down a notch. I am beginning to think your husband, your sons, grandsons are homosexuals like me and you are apoplectic about this revelation. Homosexuals like me are in your life even if you do not know it. They are your medical clinicians, your pharmacy staff, your hospital nursing staff, your mental health providers, they teach your children, etc, etc, etc. We are everywhere and here is the rub: we take care of you and you hire us for professional services. They stay in the closet because they know you all too well. Relax. We dont want you or any of your relatives in bed, anymore than you desire all heterosexuals in your bed</p><p>Recalibrate Elaine.</p></div><ul class="links inline list-inline"><li class="comment-forbidden"><a href="/user/login?destination=/faith/2018/08/29/cardinal-burke-it-licit-call-resignation-pope-francis%23comment-form">Log in</a> or <a href="/user/register?destination=/faith/2018/08/29/cardinal-burke-it-licit-call-resignation-pope-francis%23comment-form">register</a> to post comments</li></ul></div></div></article></div></div><a id="comment-105879"></a><article data-comment-user-id="284136" about="/comment/105879" typeof="schema:Comment" class="js-comment"><mark class="hidden" data-comment-timestamp="1535558642"></mark><div><div class="commentsUserName">Danny Collins</div><div class="commentsDate">4 hours 11 min ago</div><div class="amComment"><div property="schema:text" class="field field--name-comment-body field--type-text-long field--label-hidden field--item"><p>It is sad how this has polarized the Church along doctrinal affiliation lines, with people seeking to maintain doctrine calling for investigations and people seeking to defend the pope resorting to personal attacks on Vigano and ignoring the substance of his accusatoions. I would find the pope's supporters more convincing if they addressed the specific accusations about McCarrick, Francis, et. al., instead of resorting to ad hominem attacks. Cupich's response was a classic case of denial and distraction. Without getting into any specifics, he commented on<br />1) Climate change<br />2) Immigration<br />3) Racism</p><p>Of course, Francis is of Italian heritage, just like Vigano, and one of Vigano's main complaints about Francis was that he was passing over the Mexican-born Gomez and the Native American Chaput in favor of good old white boys like Wuerl, Tobin, and Cupich.<br /><a href="https://www.nbcchicago.com/news/local/cardinal-cupich-pope-bigger-agenda_Chicago-491855581.html">https://www.nbcchicago.com/news/local/cardinal-cupich-pope-bigger-agend…</a></p><p>The defense reeks of desperation. I wish, though, that the calls for investigation would be more even handed. Then, I might trust that people really care about ridding the Church of sex abuse and not just defending their personal fiefdoms. In that sense, Vigano's lack of a fiefdom to defend also lends him credibility.</p><p>If you like dark humor, compare Cupich's defense to a Babylon Bee satirical article from a couple weeks ago. When satirists act as prophets, something is deeply disordered.<br /><a href="https://babylonbee.com/news/pope-says-he-will-address-sex-abuse-scandal-once-hes-finished-talking-about-climate-change/">https://babylonbee.com/news/pope-says-he-will-address-sex-abuse-scandal…</a></p></div><ul class="links inline list-inline"><li class="comment-forbidden"><a href="/user/login?destination=/faith/2018/08/29/cardinal-burke-it-licit-call-resignation-pope-francis%23comment-form">Log in</a> or <a href="/user/register?destination=/faith/2018/08/29/cardinal-burke-it-licit-call-resignation-pope-francis%23comment-form">register</a> to post comments</li></ul></div></div></article><a id="comment-105882"></a><article data-comment-user-id="295515" about="/comment/105882" typeof="schema:Comment" class="js-comment"><mark class="hidden" data-comment-timestamp="1535558689"></mark><div><div class="commentsUserName">Michael Jelavich</div><div class="commentsDate">4 hours 5 min ago</div><div class="amComment"><div property="schema:text" class="field field--name-comment-body field--type-text-long field--label-hidden field--item"><p>I have so much anxiety and sadness from this. I feel like a child being torn apart by parents threatening divorce.<br />Having lived in St. Louis for some time where Cardinal Burke was Archbishop, I know he is a very holy a wise man. And, having met Pope Francis once and reading all he has said and wrote, I have a sincere belief that he is also a holy and wise man.<br />All I can do is pray and fast for the Church. Come Lord Jesus.</p></div><ul class="links inline list-inline"><li class="comment-forbidden"><a href="/user/login?destination=/faith/2018/08/29/cardinal-burke-it-licit-call-resignation-pope-francis%23comment-form">Log in</a> or <a href="/user/register?destination=/faith/2018/08/29/cardinal-burke-it-licit-call-resignation-pope-francis%23comment-form">register</a> to post comments</li></ul></div></div></article><div class="indented"><a id="comment-105919"></a><article data-comment-user-id="251655" about="/comment/105919" typeof="schema:Comment" class="js-comment"><mark class="hidden" data-comment-timestamp="1535565738"></mark><div><div class="commentsUserName">Guillermo Luaces</div><div class="commentsDate">2 hours 8 min ago</div><div class="amComment"><div property="schema:text" class="field field--name-comment-body field--type-text-long field--label-hidden field--item"><p>Focus On Christ</p><p>all else is tertiary. This all might be a blessing actually. The Right / Conservatives have been denouncing Popes since Vatican II. Blessed Paul VI ecclaimed the “smoke of Satan” had entered the Church. Conservatives hated JPII when he was Pope but now they love him. Such fickle cowards. None of these right wing zealots have read a papal encyclical in their lives never mind led a parish ministry group to, wait for it, evangelize. Heck, all Trads whom I know have children fallen away from the Faith. Need we say more?</p><p>St Augustine had it far worse in waging wars with other bishops. St John of the Cross was killed by zealot monks, St Ignatius of Loyola was imprisoned twice, St Teresa de Avila brought before the Inquisition twice.</p><p>This too shall pass. If you have read the Good Book, you know how it ends. Chin up!</p></div><ul class="links inline list-inline"><li class="comment-forbidden"><a href="/user/login?destination=/faith/2018/08/29/cardinal-burke-it-licit-call-resignation-pope-francis%23comment-form">Log in</a> or <a href="/user/register?destination=/faith/2018/08/29/cardinal-burke-it-licit-call-resignation-pope-francis%23comment-form">register</a> to post comments</li></ul></div></div></article></div><a id="comment-105884"></a><article data-comment-user-id="190894" about="/comment/105884" typeof="schema:Comment" class="js-comment"><mark class="hidden" data-comment-timestamp="1535559065"></mark><div><div class="commentsUserName">rose-ellen caminer</div><div class="commentsDate">3 hours 59 min ago</div><div class="amComment"><div property="schema:text" class="field field--name-comment-body field--type-text-long field--label-hidden field--item"><p>Strange bedfellows? The conservative , traditionalist, homophobic, anti women's ordination faction, is now aligned with the progressive, anti clerical, feminist faction, against the Pope!</p></div><ul class="links inline list-inline"><li class="comment-forbidden"><a href="/user/login?destination=/faith/2018/08/29/cardinal-burke-it-licit-call-resignation-pope-francis%23comment-form">Log in</a> or <a href="/user/register?destination=/faith/2018/08/29/cardinal-burke-it-licit-call-resignation-pope-francis%23comment-form">register</a> to post comments</li></ul></div></div></article><a id="comment-105887"></a><article data-comment-user-id="179478" about="/comment/105887" typeof="schema:Comment" class="js-comment"><mark class="hidden" data-comment-timestamp="1535559887"></mark><div><div class="commentsUserName">John Chuchman</div><div class="commentsDate">3 hours 45 min ago</div><div class="amComment"><div property="schema:text" class="field field--name-comment-body field--type-text-long field--label-hidden field--item"><p>Lead the way out, Burke.</p></div><ul class="links inline list-inline"><li class="comment-forbidden"><a href="/user/login?destination=/faith/2018/08/29/cardinal-burke-it-licit-call-resignation-pope-francis%23comment-form">Log in</a> or <a href="/user/register?destination=/faith/2018/08/29/cardinal-burke-it-licit-call-resignation-pope-francis%23comment-form">register</a> to post comments</li></ul></div></div></article><a id="comment-105894"></a><article data-comment-user-id="297023" about="/comment/105894" typeof="schema:Comment" class="js-comment"><mark class="hidden" data-comment-timestamp="1535560174"></mark><div><div class="commentsUserName">Catherine Henderson</div><div class="commentsDate">3 hours 41 min ago</div><div class="amComment"><div property="schema:text" class="field field--name-comment-body field--type-text-long field--label-hidden field--item"><p>I am saddened and outraged that Cardinal Burke states "the data show that the major part of sexual abuse committed by priests are in reality homosexual acts committed with young people.”<br />Being Gay does not mean you are a pedophile. This is fact and been proven with data. How can we expect intelligent, faithful resolution to any of this crisis, if there is such a blatant disregard for the truth? Unfortunately, this is the reason we are losing hope. Jesus Christ loved not hated and Pope Francis, as well as Fr. James Martin live that truth. The Cardinal seems to be taking the opportunity to destroy and distort based on his fears and hate of these 2 faithful leaders. I cannot help but notice that he said acts committed WITH not against young people, He should be removed immediately!</p></div><ul class="links inline list-inline"><li class="comment-forbidden"><a href="/user/login?destination=/faith/2018/08/29/cardinal-burke-it-licit-call-resignation-pope-francis%23comment-form">Log in</a> or <a href="/user/register?destination=/faith/2018/08/29/cardinal-burke-it-licit-call-resignation-pope-francis%23comment-form">register</a> to post comments</li></ul></div></div></article><div class="indented"><a id="comment-105908"></a><article data-comment-user-id="257645" about="/comment/105908" typeof="schema:Comment" class="js-comment"><mark class="hidden" data-comment-timestamp="1535563569"></mark><div><div class="commentsUserName">Mike Theman</div><div class="commentsDate">2 hours 44 min ago</div><div class="amComment"><div property="schema:text" class="field field--name-comment-body field--type-text-long field--label-hidden field--item"><p>You are conflating the sexual molestations committed by homosexual priests on male minors with pedophilia. Burke (and VIgano) are calling attention to the fact that the molestations were mostly against pubescent and post-pubescent boys, thereby making them homosexual molestations and not pedophilia.</p></div><ul class="links inline list-inline"><li class="comment-forbidden"><a href="/user/login?destination=/faith/2018/08/29/cardinal-burke-it-licit-call-resignation-pope-francis%23comment-form">Log in</a> or <a href="/user/register?destination=/faith/2018/08/29/cardinal-burke-it-licit-call-resignation-pope-francis%23comment-form">register</a> to post comments</li></ul></div></div></article><a id="comment-105935"></a><article data-comment-user-id="268276" about="/comment/105935" typeof="schema:Comment" class="js-comment"><mark class="hidden" data-comment-timestamp="1535568715"></mark><div><div class="commentsUserName">Elaine Boyle</div><div class="commentsDate">1 hour 18 min ago</div><div class="amComment"><div property="schema:text" class="field field--name-comment-body field--type-text-long field--label-hidden field--item"><p>Pederasty is the de facto model for homosexuality throughout history. Examples are Ancient Greece thru Oscar Wilde thru modernist gay priests today.</p></div><ul class="links inline list-inline"><li class="comment-forbidden"><a href="/user/login?destination=/faith/2018/08/29/cardinal-burke-it-licit-call-resignation-pope-francis%23comment-form">Log in</a> or <a href="/user/register?destination=/faith/2018/08/29/cardinal-burke-it-licit-call-resignation-pope-francis%23comment-form">register</a> to post comments</li></ul></div></div></article><div class="indented"><a id="comment-105943"></a><article data-comment-user-id="217950" about="/comment/105943" typeof="schema:Comment" class="js-comment"><mark class="hidden" data-comment-timestamp="1535570113"></mark><div><div class="commentsUserName">Bill Kingsley</div><div class="commentsDate">55 min 26 sec ago</div><div class="amComment"><div property="schema:text" class="field field--name-comment-body field--type-text-long field--label-hidden field--item"><p>“Pederasty is the de facto model for homosexuality throughout history. Examples are Ancient Greece thru Oscar Wilde thru modernist gay priests today.”</p><p>You are foaming at the mouth as a rabid lunatic. Chill out.<br />I am a homosexual, happily married, we both are devout Catholics (insert your snark here) and neither my husband nor I are attracted to other men never mind little boys. It is gross actually, just as gross you seeking intimacy with a little boy which happens all the time in today’s sick world, e.g. female high school teachers seducing male students</p><p>There are far more historical accounts of heterosexual men abusing, raping, violating, demeaning women like King David and Bathsheeba.</p><p>Heterosexuals are known to be really deviant animals (Hollywood male producers and actors) but this doesnt mean all heterosexuals are crazy dogs, though I am beginning to think you need to be placed on a leesh. Ya know what I mean? Take it down a few notches Elaine. Few homosexuals and few heterosexuals do not mean all homosexuals / heterosexuals are deviants</p></div><ul class="links inline list-inline"><li class="comment-forbidden"><a href="/user/login?destination=/faith/2018/08/29/cardinal-burke-it-licit-call-resignation-pope-francis%23comment-form">Log in</a> or <a href="/user/register?destination=/faith/2018/08/29/cardinal-burke-it-licit-call-resignation-pope-francis%23comment-form">register</a> to post comments</li></ul></div></div></article></div></div><a id="comment-105901"></a><article data-comment-user-id="206865" about="/comment/105901" typeof="schema:Comment" class="js-comment"><mark class="hidden" data-comment-timestamp="1535562705"></mark><div><div class="commentsUserName">Douglas Fang</div><div class="commentsDate">2 hours 58 min ago</div><div class="amComment"><div property="schema:text" class="field field--name-comment-body field--type-text-long field--label-hidden field--item"><p>Burke? A well-known critic of Pope Francis in the same line with Vigano and the Italian journalist that help Vigano pen the letter… Does it sound familiar? There is nothing but distortion and deception coming out from them. No wonder why the teens are leaving the Church. They see the utmost examples of hypocrites in people like Burke and Vigano.</p><p>I totally agree with Michael that we should let a lay-lead, impartial, transparent and courageous investigation play itself out before jumping to conclusions. However, so far, the arguments from Burke, Vigano, etc. seem to be of ad hominem attacks on Pope Francis rather than of any constructive basis.</p></div><ul class="links inline list-inline"><li class="comment-forbidden"><a href="/user/login?destination=/faith/2018/08/29/cardinal-burke-it-licit-call-resignation-pope-francis%23comment-form">Log in</a> or <a href="/user/register?destination=/faith/2018/08/29/cardinal-burke-it-licit-call-resignation-pope-francis%23comment-form">register</a> to post comments</li></ul></div></div></article><a id="comment-105906"></a><article data-comment-user-id="273255" about="/comment/105906" typeof="schema:Comment" class="js-comment"><mark class="hidden" data-comment-timestamp="1535563428"></mark><div><div class="commentsUserName">Dennis Hayes</div><div class="commentsDate">2 hours 46 min ago</div><div class="amComment"><div property="schema:text" class="field field--name-comment-body field--type-text-long field--label-hidden field--item"><p>consider the source.</p></div><ul class="links inline list-inline"><li class="comment-forbidden"><a href="/user/login?destination=/faith/2018/08/29/cardinal-burke-it-licit-call-resignation-pope-francis%23comment-form">Log in</a> or <a href="/user/register?destination=/faith/2018/08/29/cardinal-burke-it-licit-call-resignation-pope-francis%23comment-form">register</a> to post comments</li></ul></div></div></article><div class="indented"><a id="comment-105913"></a><article data-comment-user-id="251655" about="/comment/105913" typeof="schema:Comment" class="js-comment"><mark class="hidden" data-comment-timestamp="1535564409"></mark><div><div class="commentsUserName">Guillermo Luaces</div><div class="commentsDate">2 hours 32 min ago</div><div class="amComment"><div property="schema:text" class="field field--name-comment-body field--type-text-long field--label-hidden field--item"><p>LOL. Ya think? This is morphing into something far better than any Broadway show.</p><p>Burke, Chaput, Alt Right Bishops say Vigano has integrity, while his brother, a Jesuit priest and scholar, says otherwise. There is only two words to describe the Vigano mess: gay drama</p><p>“Throughout his power struggle, Archbishop Viganò had been writing urgent appeals to Benedict to stay in the Vatican. He said he needed to stay because his brother, a Jesuit biblical scholar, was sick and needed care, and he accused Cardinal Bertone of breaking his promise to promote him to the rank of cardinal” (Hell hath no fury like a queen scorned)</p><p>“But Archbishop Viganò’s brother, Lorenzo Viganò, told Italian journalists that his brother “lied” to Benedict that he had to remain in Rome “because he had to take care of me, sick.” To the contrary, he said he had lived in Chicago and was fine and hadn’t talked to his brother in years over an inheritance dispute.”<br /><a href="https://www.nytimes.com/2018/08/28/world/europe/archbishop-carlo-maria-vigano-pope-francis.html">https://www.nytimes.com/2018/08/28/world/europe/archbishop-carlo-maria-…</a></p><p>Pope Francis was right: let the journalists do the research and sleuthing. In another week, Vigano will have slith his wrists or hung himself ala Judas Iscariot. For good reason he told Tossati he was going into hiding. Cowards are like that</p><p>“The archbishop told him, “Now that I have finished, I can leave, and leave Rome too,” according to Mr. Tosatti.</p><p>“Where will you go?” Mr. Tosatti recalled asking.</p><p>“I will not tell you so that when they ask you, you will not have to lie — and I will shut off my phone,” the archbishop said, according to the reporter, who said that both men suspected the Vatican of tapping their phones.”</p><p>cue the dramatic music</p></div><ul class="links inline list-inline"><li class="comment-forbidden"><a href="/user/login?destination=/faith/2018/08/29/cardinal-burke-it-licit-call-resignation-pope-francis%23comment-form">Log in</a> or <a href="/user/register?destination=/faith/2018/08/29/cardinal-burke-it-licit-call-resignation-pope-francis%23comment-form">register</a> to post comments</li></ul></div></div></article><div class="indented"><a id="comment-105924"></a><article data-comment-user-id="206865" about="/comment/105924" typeof="schema:Comment" class="js-comment"><mark class="hidden" data-comment-timestamp="1535566884"></mark><div><div class="commentsUserName">Douglas Fang</div><div class="commentsDate">1 hour 49 min ago</div><div class="amComment"><div property="schema:text" class="field field--name-comment-body field--type-text-long field--label-hidden field--item"><p>Oh man! – From the beginning, I looked at Vigano as a pitiful coward… Now, it seems even worse than that! Again, people like Vigano is the reason that teens are leaving the Church. I saw this myself in my nephews and nieces. I’m trying desperately to keep my 2 adult children to stay and I’m not sure for how long…</p></div><ul class="links inline list-inline"><li class="comment-forbidden"><a href="/user/login?destination=/faith/2018/08/29/cardinal-burke-it-licit-call-resignation-pope-francis%23comment-form">Log in</a> or <a href="/user/register?destination=/faith/2018/08/29/cardinal-burke-it-licit-call-resignation-pope-francis%23comment-form">register</a> to post comments</li></ul></div></div></article><div class="indented"><a id="comment-105936"></a><article data-comment-user-id="268276" about="/comment/105936" typeof="schema:Comment" class="js-comment"><mark class="hidden" data-comment-timestamp="1535568990"></mark><div><div class="commentsUserName">Elaine Boyle</div><div class="commentsDate">1 hour 15 min ago</div><div class="amComment"><div property="schema:text" class="field field--name-comment-body field--type-text-long field--label-hidden field--item"><p>Lol. New York Times? Jason Horowitz? Get a real source. Fake News.</p><p>In Horowitz's case, also anti-Catholic news! Do we have an "ADL" we can appeal to against bigots?</p></div><ul class="links inline list-inline"><li class="comment-forbidden"><a href="/user/login?destination=/faith/2018/08/29/cardinal-burke-it-licit-call-resignation-pope-francis%23comment-form">Log in</a> or <a href="/user/register?destination=/faith/2018/08/29/cardinal-burke-it-licit-call-resignation-pope-francis%23comment-form">register</a> to post comments</li></ul></div></div></article><div class="indented"><a id="comment-105948"></a><article data-comment-user-id="206865" about="/comment/105948" typeof="schema:Comment" class="js-comment"><mark class="hidden" data-comment-timestamp="1535571203"></mark><div><div class="commentsUserName">Douglas Fang</div><div class="commentsDate">38 min 18 sec ago</div><div class="amComment"><div property="schema:text" class="field field--name-comment-body field--type-text-long field--label-hidden field--item"><p>Fake News? This is from someone who claims that Vatican II is a fraud! There is nothing more fraudulent than that. LOL!</p></div><ul class="links inline list-inline"><li class="comment-forbidden"><a href="/user/login?destination=/faith/2018/08/29/cardinal-burke-it-licit-call-resignation-pope-francis%23comment-form">Log in</a> or <a href="/user/register?destination=/faith/2018/08/29/cardinal-burke-it-licit-call-resignation-pope-francis%23comment-form">register</a> to post comments</li></ul></div></div></article></div></div></div></div><a id="comment-105910"></a><article data-comment-user-id="250721" about="/comment/105910" typeof="schema:Comment" class="js-comment"><mark class="hidden" data-comment-timestamp="1535564464"></mark><div><div class="commentsUserName">Tim O&#039;Leary</div><div class="commentsDate">2 hours 35 min ago</div><div class="amComment"><div property="schema:text" class="field field--name-comment-body field--type-text-long field--label-hidden field--item"><p>Pope Francis - please listen to Bishop Philip Egan (Portsmouth, England Diocese) and his request to convene an extraordinary meeting of the Synod of Bishops on the life and ministry of clergy. Please support the USCCB's investigation into McCarrick. Please open the doors and windows of the Vatican files to let the light in. You will find support across the spectrum for this.</p></div><ul class="links inline list-inline"><li class="comment-forbidden"><a href="/user/login?destination=/faith/2018/08/29/cardinal-burke-it-licit-call-resignation-pope-francis%23comment-form">Log in</a> or <a href="/user/register?destination=/faith/2018/08/29/cardinal-burke-it-licit-call-resignation-pope-francis%23comment-form">register</a> to post comments</li></ul></div></div></article><a id="comment-105940"></a><article data-comment-user-id="297069" about="/comment/105940" typeof="schema:Comment" class="js-comment"><mark class="hidden" data-comment-timestamp="1535569820"></mark><div><div class="commentsUserName">Maciej W8inG4DeatH</div><div class="commentsDate">1 hour ago</div><div class="amComment"><div property="schema:text" class="field field--name-comment-body field--type-text-long field--label-hidden field--item"><p>Francis is not a Catholic, neither the more a pope. He is a freemason, heretic, antipope and servant of the antichrist:<br /><a href="http://anti.sanctamissa.pl">http://anti.sanctamissa.pl</a></p></div><ul class="links inline list-inline"><li class="comment-forbidden"><a href="/user/login?destination=/faith/2018/08/29/cardinal-burke-it-licit-call-resignation-pope-francis%23comment-form">Log in</a> or <a href="/user/register?destination=/faith/2018/08/29/cardinal-burke-it-licit-call-resignation-pope-francis%23comment-form">register</a> to post comments</li></ul></div></div></article><div class="indented"><a id="comment-105949"></a><article data-comment-user-id="206865" about="/comment/105949" typeof="schema:Comment" class="js-comment"><mark class="hidden" data-comment-timestamp="1535571510"></mark><div><div class="commentsUserName">Douglas Fang</div><div class="commentsDate">32 min 9 sec ago</div><div class="amComment"><div property="schema:text" class="field field--name-comment-body field--type-text-long field--label-hidden field--item"><p>It seems that the demonic attack on Pope Francis has reached a feverish level now! The devils are really afraid of something from this Pope.</p></div><ul class="links inline list-inline"><li class="comment-forbidden"><a href="/user/login?destination=/faith/2018/08/29/cardinal-burke-it-licit-call-resignation-pope-francis%23comment-form">Log in</a> or <a href="/user/register?destination=/faith/2018/08/29/cardinal-burke-it-licit-call-resignation-pope-francis%23comment-form">register</a> to post comments</li></ul></div></div></article></div><a id="comment-105950"></a><article data-comment-user-id="293915" about="/comment/105950" typeof="schema:Comment" class="js-comment"><mark class="hidden" data-comment-timestamp="1535571532"></mark><div><div class="commentsUserName">gerald nichols</div><div class="commentsDate">31 min 47 sec ago</div><div class="amComment"><div property="schema:text" class="field field--name-comment-body field--type-text-long field--label-hidden field--item"><p>It is an interesting affair because neither Left nor Right in the RCC teach the truth of the Word of God.</p></div><ul class="links inline list-inline"><li class="comment-forbidden"><a href="/user/login?destination=/faith/2018/08/29/cardinal-burke-it-licit-call-resignation-pope-francis%23comment-form">Log in</a> or <a href="/user/register?destination=/faith/2018/08/29/cardinal-burke-it-licit-call-resignation-pope-francis%23comment-form">register</a> to post comments</li></ul></div></div></article><a id="comment-105956"></a><article data-comment-user-id="153114" about="/comment/105956" typeof="schema:Comment" class="js-comment"><mark class="hidden" data-comment-timestamp="1535573436"></mark><div><div class="commentsUserName">Beth Cioffoletti</div><div class="commentsDate">3 sec ago</div><div class="amComment"><div property="schema:text" class="field field--name-comment-body field--type-text-long field--label-hidden field--item"><p>I have one question/puzzle. Cardinal Burke and the others are not happy that gay people are allowed into the seminary and claim that homosexuality is the cause (or contributes) to the sexual abuse problem. Cardinal Burke, himself, appears to most people to be a gay man. Would not their proposals to rid the Church of gay clerics not mean that he, himself, must step down?</p></div><ul class="links inline list-inline"><li class="comment-forbidden"><a href="/user/login?destination=/faith/2018/08/29/cardinal-burke-it-licit-call-resignation-pope-francis%23comment-form">Log in</a> or <a href="/user/register?destination=/faith/2018/08/29/cardinal-burke-it-licit-call-resignation-pope-francis%23comment-form">register</a> to post comments</li></ul></div></div></article><div class="text-center beFirstComment"><a href="" data-toggle="modal" data-target="#loginModal">Login to comment.</a></div></section></div><script type="text/javascript">
(function ($) {
// ReadMore JS
$("#demo").on("hide.bs.collapse", function(){
jQuery('.amComment .field--name-comment-body').readmore('destroy');
});
$("#demo").on("shown.bs.collapse", function(){
jQuery('.amComment .field--name-comment-body').readmore({
speed: 500,
moreLink: '<a href="#" class="rm-link readmore">Read More ...</a>',
lessLink: '<a href="#" class="rm-link">Read Less</a>',
collapsedHeight: 185,
afterToggle: function(trigger, element, expanded) {
if(!expanded) { // The "Close" link was clicked
$(this).siblings(".rm-link").addClass("readmore");
}
else {
$(this).siblings(".rm-link").removeClass("readmore");
}
}
});
});
// Inilitially Hide the comment box
$('div.commentBox').hide();
$('form#comment-form').find('div.form-actions input.js-form-submit.form-submit').val('Submit post');
// Check if div.comments-count exists
if ($('div.comments-count').length) {
// There is a count available greater than 0
var count = $('div.comments-count').text().trim();
}else{
// Set the count to 0
var count = 0;
$('span.counts').text(count);
}
// Maintain Toggle Text, background icon with comments
$('div.showCommentHeading a').click(function(){
$(this).text(function(i,old){
return old=='Hide Comments ('+ count +')' ?  'Show Comments ('+ count +')': 'Hide Comments ('+ count +')';
});
if(!$('section.showCommentSection').hasClass('in')){
$('div.showCommentHeading a').addClass('hide-comments');
}else{
$('div.showCommentHeading a').removeClass('hide-comments');
}
});
}(jQuery));
// Place comment box before latest america box.
(function ($) {
$('div.commentBox').insertAfter('.container.pageContent .container-left .region-main-content-left');
$('div.commentBox').show();
// Smooth Scroll to comments section on view all comments on article pages.
$('.viewComment').click(function(){
$('html, body').animate({
scrollTop: $(".commentBox").offset().top - 200
}, 1000);
$('div.commentBox').show();
});
}(jQuery));
// Autogrow comment textarea
function expandTextarea(id) {
var $element = $('#comment-form textarea.form-textarea').get(0);
if($element) {
$element.addEventListener('keyup', function() {
this.style.overflow = 'hidden';
this.style.height = 0;
this.style.height = this.scrollHeight + 'px';
}, false);
}
}
expandTextarea('#comment-form txtarea');
</script></div></article><script type="text/javascript">
jQuery( document ).ready(function() {
jQuery('a.colorbox.cboxElement').colorbox();
});
</script></p><div class="ca-mad-text-center">Advertisement</div><section id="block-dfptagarticlemobile300x2502" class="block block-dfp block-dfp-ad5e4d5bd2-4302-4019-9b45-75d0012c81be clearfix"><div id="js-dfp-tag-article_mobile_300x250_2"><script type="text/javascript">
googletag.cmd.push(function() {
googletag.display('js-dfp-tag-article_mobile_300x250_2');
});
</script></div></section><section id="block-addtoanybuttons-2" class="bottomSociaLinks block block-addtoany block-addtoany-block clearfix"><span class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://www.americamagazine.org/faith/2018/08/29/cardinal-burke-it-licit-call-resignation-pope-francis" data-a2a-title="Cardinal Burke: It is ‘licit’ to call for the resignation of Pope Francis"><div class="soucialLinks"><a href="" title="facebook" class="a2a_button_facebook facebook"></a></div><div class="soucialLinks"><a href="" title="twitter" class="a2a_button_twitter twitter"></a></div><div class="soucialLinks"><a href="" title="mail" class="a2a_button_email mail"></a></div><div class="soucialLinks"><a onclick="myFunction()" class="print"></a></div></span></section><section class="views-element-container moreTags block block-views block-views-blockarticle-topics-block-block-1 clearfix" id="block-views-block-article-topics-block-block-1"><div class="form-group"><div class="view view-article-topics-block view-id-article_topics_block view-display-id-block_1 js-view-dom-id-33ae2d66868c536f711da042c442141f16f7a8b73207c0cf6bf0e909235e2306"><div class="view-content"><div><span>More: </span><a href="/topic/pope-francis" hreflang="en">Pope Francis</a> / <a href="/topic/amoris-laetitia" hreflang="en">Amoris Laetitia</a> / <a href="/topic/sexual-abuse" hreflang="en">Sexual Abuse</a></div></div></div></div> </section><section class="views-element-container block block-views block-views-blockarticle-author-with-bio-summary-block-1 clearfix" id="block-views-block-article-author-with-bio-summary-block-1"><div class="form-group"><div class="view view-article-author-with-bio-summary view-id-article_author_with_bio_summary view-display-id-block_1 js-view-dom-id-aaa67a62f7388a2dcad246c52d1171a4f54dc77896e5ab42031aecc173d72650"><div class="view-content"><div><div class="authorBlockBottom"><div class="authorThumb"> <img src="/sites/default/files/styles/medium/public/profile_photo/oconnell.jpg?itok=uAjrRTC7" width="220" height="220" alt="" typeof="Image" class="img-responsive" /></div><div class="authorTitle"><a href="/voices/gerard-oconnell" hreflang="und">Gerard O’Connell</a><p>Gerard O’Connell is <strong>America</strong>’s Vatican correspondent.</p><div><a href="https://www.twitter.com/@gerryorome" class="tweetToAuthor">@gerryorome</a></div></div></div></div></div></div></div> </section></div></div><div class="col-md-4 container-right"><div class="region region-content-sidebar-right-2"><section id="block-dfptagarticlerightrailatf300x250300x600" class="block block-dfp block-dfp-ad6ba62b7a-48f9-42a3-af47-2efa598ce4e4 clearfix"><div id="js-dfp-tag-article_300_600"><script type="text/javascript">
googletag.cmd.push(function() {
googletag.display('js-dfp-tag-article_300_600');
});
</script></div></section><section class="views-element-container block block-views block-views-blockmost-popular-block-1 clearfix" id="block-views-block-most-popular-block-1"><div class="form-group"><div class="mostPopularListing view view-most-popular view-id-most_popular view-display-id-block_1 js-view-dom-id-e9c149317dd312515223629a83f406df88ecebeb4e777ac115b3453f807584d4"><div class="view-header"><div class="blockHeading"><h2>Most popular</h2><div class="headingBarWrapper"><div class="cornerLeftBottom"></div><div class="cornerRightTop"></div><div class="headingBar"></div></div></div></div><div class="view-content"><div class="lsitingRow"><div class="listingNumber">1</div><div class="listingContent"><div class="listingTitle"><a href="/faith/2018/08/26/viganos-accusations-what-we-know-and-what-questions-they-raise" hreflang="en">Viganò’s accusations: What we know and what questions they raise</a></div><div class="byAuthor">Michael J. O’Loughlin</div></div></div><div class="lsitingRow"><div class="listingNumber">2</div><div class="listingContent"><div class="listingTitle"><a href="/faith/2018/08/27/dear-fellow-catholics-church-needs-you-now-more-ever" hreflang="en">Dear fellow Catholics: the church needs you now more than ever</a></div><div class="byAuthor">Katie Prejean McGrady</div></div></div><div class="lsitingRow"><div class="listingNumber">3</div><div class="listingContent"><div class="listingTitle"><a href="/faith/2018/08/27/no-there-not-civil-war-catholic-church" hreflang="en">No, there is not a “civil war” in the Catholic Church</a></div><div class="byAuthor">Joe Hoover, S.J.</div></div></div><div class="lsitingRow"><div class="listingNumber">4</div><div class="listingContent"><div class="listingTitle"><a href="/faith/2018/08/23/father-james-martin-how-parishes-can-welcome-lgbt-catholics" hreflang="en">Father James Martin: How parishes can welcome L.G.B.T. Catholics</a></div><div class="byAuthor">James Martin, S.J.</div></div></div><div class="lsitingRow"><div class="listingNumber">5</div><div class="listingContent"><div class="listingTitle"><a href="/faith/2018/08/23/sexual-abuse-and-culture-clericalism" hreflang="en">Sexual abuse and the culture of clericalism</a></div><div class="byAuthor">Jason Blakely</div></div></div></div></div></div></section><section class="views-element-container block block-views block-views-blockmore-by-author-block-2 clearfix" id="block-views-block-more-by-author-block-2"><div class="form-group"><div class="mostPopularListing view view-more-by-author view-id-more_by_author view-display-id-block_2 js-view-dom-id-4388f3402e49ec908dbe6bc5a4d57033376fd5432afeade2643494073e11b43a"><div class="attachment attachment-before"><div class="views-element-container form-group"><div class="view view-more-by-author view-id-more_by_author view-display-id-attachment_1 js-view-dom-id-a3ffe337a71176e5cebc1e90f6dc879ba2fd03aa5512d8d4d68c97c0efd7a58b"></div></div></div></div></div></section><section id="block-dfptagarticlerightrailbtf300x250300x600" class="block block-dfp block-dfp-ad52fc78e6-b864-4585-90bd-f76855f057ca clearfix"><div id="js-dfp-tag-article_300_250"><script type="text/javascript">
googletag.cmd.push(function() {
googletag.display('js-dfp-tag-article_300_250');
});
</script></div></section><section class="views-element-container block block-views block-views-blockamerica-magazine-marketplace-block-1 clearfix" id="block-views-block-america-magazine-marketplace-block-1"><div class="form-group"><div class="view view-america-magazine-marketplace view-id-america_magazine_marketplace view-display-id-block_1 js-view-dom-id-04e6103e55dc5ebc91a211773c125327a8e2fd7afb093788764a01fffd67fb75"><div class="view-header"><div class="blockHeading"><h2><a href="https://marketplace.americamedia.org" target="_blank"> Marketplace</a></h2><div class="headingBarWrapper"><div class="cornerLeftBottom"></div><div class="cornerRightTop"></div><div class="headingBar"></div></div></div></div><div class="view-content"><div class="views-row"><div class="views-field views-field-nothing"><span class="field-content"><div class="lsitingRow"><div class="listingContent"><div class="listingTitle"><a href="https://marketplace.americamagazine.org/classified/archdiocese-of-los-angeles-assistant-director-development/" target="_blank">Archdiocese of Los Angeles: Assistant Director – Development</a></div><div class="byAuthor"><a href="https://marketplace.americamagazine.org/?fwp_categories=jobs" target="_blank">Jobs</a></div></div><div class="listingImage"><img src="https://marketplace.americamagazine.org/wp-content/uploads/2018/08/arch.jpg" /></div></div></span></div></div><div class="views-row"><div class="views-field views-field-nothing"><span class="field-content"><div class="lsitingRow"><div class="listingContent"><div class="listingTitle"><a href="https://marketplace.americamagazine.org/classified/loyola-high-school-detroit-president/" target="_blank">Loyola High School Detroit: President</a></div><div class="byAuthor"></div></div><div class="listingImage"><img src="" /></div></div></span></div></div><div class="views-row"><div class="views-field views-field-nothing"><span class="field-content"><div class="lsitingRow"><div class="listingContent"><div class="listingTitle"><a href="https://marketplace.americamagazine.org/classified/myretreat-a-yoga-and-meditation-retreat/" target="_blank">MYretreat, a yoga and meditation retreat</a></div><div class="byAuthor"><a href="https://marketplace.americamagazine.org/?fwp_categories=retreats" target="_blank">Retreats</a></div></div><div class="listingImage"><img src="https://marketplace.americamagazine.org/wp-content/uploads/2018/08/IMG_6868-300x225.jpg" /></div></div></span></div></div><div class="views-row"><div class="views-field views-field-nothing"><span class="field-content"><div class="lsitingRow"><div class="listingContent"><div class="listingTitle"><a href="https://marketplace.americamagazine.org/classified/find-the-divine-your-retreat-resource/" target="_blank">Find the Divine, Your Retreat Resource</a></div><div class="byAuthor"><a href="https://marketplace.americamagazine.org/?fwp_categories=online resources" target="_blank">Online Resources</a></div></div><div class="listingImage"><img src="https://marketplace.americamagazine.org/wp-content/uploads/2018/08/newftdlogo_final2-300x167.jpg" /></div></div></span></div></div><div class="views-row"><div class="views-field views-field-nothing"><span class="field-content"><div class="lsitingRow"><div class="listingContent"><div class="listingTitle"><a href="https://marketplace.americamagazine.org/classified/wellspring-conference-center-in-germantown-md/" target="_blank">Wellspring Conference Center in Germantown, MD</a></div><div class="byAuthor"><a href="https://marketplace.americamagazine.org/?fwp_categories=retreat houses" target="_blank">Retreat Houses</a></div></div><div class="listingImage"><img src="https://marketplace.americamagazine.org/wp-content/uploads/2018/08/mdwellspring-300x163.jpg" /></div></div></span></div></div></div><div class="view-footer"><div class="listingContent"><div class="byAuthor"><a target="_blank" href="https://marketplace.americamagazine.org">See more listings</a></div></div></div></div></div> </section></div></div></div></div><div class="container"><div class="row"></div></div><div class="container"><div class="row"><div class="col-md-12 col-sm-12 "><div class="region region-full-content-3"><section class="views-element-container latestFromAmericaBox block block-views block-views-blockthe-latest-from-america-block-1 clearfix" id="block-views-block-the-latest-from-america-block-1"><div class="form-group"><div class="view view-the-latest-from-america view-id-the_latest_from_america view-display-id-block_1 js-view-dom-id-d8627d76afa9911a57860d858c67fa8905a0c717434aac8d11df3568bc3a91c1"><div class="view-header"><div class="row"><div class="col-md-10 latestFromAmericaHeading"><div class="blockHeading"><h2>The latest from america</h2><div class="headingBarWrapper"><div class="cornerLeftBottom"></div><div class="cornerRightTop"></div><div class="headingBar"></div></div></div></div></div></div><div class="view-content"><div><div class="row latestListing"><div class="col-md-5 latestImage"><a href="/faith/2018/08/29/pope-francis-bishops-and-road-real-conversion-after-mccarrick-scandal"><img src="/sites/default/files/styles/latest_from_america/public/main_image/20141222cnsph061_0.jpg?itok=U4XSDcS-" width="459" height="305" alt="Pope Francis delivers his Christmas greeting to the Roman Curia in Clementine Hall at the Vatican on Dec. 22, 2014. (CNS photo/Paul Haring)" title="Pope Francis delivers his Christmas greeting to the Roman Curia in Clementine Hall at the Vatican on Dec. 22, 2014. (CNS photo/Paul Haring)" typeof="Image" class="img-responsive" /></a></div><div class="col-md-5 latestListingContent"><div class="latestTitle"><a href="/faith/2018/08/29/pope-francis-bishops-and-road-real-conversion-after-mccarrick-scandal" hreflang="en">Pope Francis, the bishops and the road to real conversion after the McCarrick scandal</a></div><div class="latestContent">Francis made a leadership correction while in Argentina; he can still bring the church to a space of humility and wisdom in response to the sexual abuse crisis.</div><div class="authorTitle"><a href="/voices/jim-mcdermott" hreflang="und">Jim McDermott</a><span>August 29, 2018</span></div></div></div></div><div><div class="row latestListing"><div class="col-md-5 latestImage"><a href="/faith/2018/08/29/pope-francis-addresses-abuse-not-vigano-letter-first-audience-after-ireland"><img src="/sites/default/files/styles/latest_from_america/public/main_image/20180829T0859-19778-CNS-POPE-AUDIENCE-IRELAND.jpg?itok=RJXXwjAc" width="459" height="305" alt="Pope Francis arrives to pose for pictures with participants of the Mexican state of Quintana Roo during his general audience in St. Peter&#039;s Square Aug. 29 at the Vatican. (CNS photo/Alessandro Bianchi, Reuters) " typeof="Image" class="img-responsive" /></a></div><div class="col-md-5 latestListingContent"><div class="latestTitle"><a href="/faith/2018/08/29/pope-francis-addresses-abuse-not-vigano-letter-first-audience-after-ireland" hreflang="en">Pope Francis addresses abuse—but not Viganò letter—in first audience after Ireland</a></div><div class="latestContent">Sources close to the pope said that “he has no intention of resigning.”</div><div class="authorTitle"><a href="/voices/gerard-oconnell" hreflang="und">Gerard O’Connell</a><span>August 29, 2018</span></div></div></div></div><div><div class="row latestListing"><div class="col-md-5 latestImage"><a href="/faith/2018/08/28/john-lafarge-march-washington"><img src="/sites/default/files/styles/latest_from_america/public/main_image/I-Have-a_dream.jpg?itok=NjOuq25v" width="459" height="305" alt="" typeof="Image" class="img-responsive" /></a></div><div class="col-md-5 latestListingContent"><div class="latestTitle"><a href="/faith/2018/08/28/john-lafarge-march-washington" hreflang="en">John LaFarge on the March on Washington</a></div><div class="latestContent">On Aug. 28, 1963, Dr. Martin Luther King Jr. gave his famous "I Have A Dream" speech in Washington, D.C. America editor John LaFarge, S.J., was there.</div><div class="authorTitle"><a href="/voices/john-lafarge-sj" hreflang="und">John LaFarge, S.J.</a><span>August 28, 2018</span></div></div></div></div><div><div class="row latestListing"><div class="col-md-5 latestImage"><a href="/faith/2018/08/28/pope-francis-must-lead-sexual-abuse-crisis"><img src="/sites/default/files/styles/latest_from_america/public/main_image/20180826T1633-167-CNS-POPE-IRELAND-PLANE.jpg?itok=qSnQWl3O" width="459" height="305" alt="A shaft of light illuminates Pope Francis during his press conference while returning from Ireland. (CNS photo/Paul Haring)" title="A shaft of light illuminates Pope Francis during his press conference while returning from Ireland. (CNS photo/Paul Haring)" typeof="Image" class="img-responsive" /></a></div><div class="col-md-5 latestListingContent"><div class="latestTitle"><a href="/faith/2018/08/28/pope-francis-must-lead-sexual-abuse-crisis" hreflang="en">Pope Francis must lead on the sexual abuse crisis</a></div><div class="latestContent">To achieve true reform, Pope Francis must give this crisis his full focus and lead the church in caring for those who are hurting the most.</div><div class="authorTitle"><a href="/voices/editors" hreflang="und">The Editors</a><span>August 28, 2018</span></div></div></div></div></div></div></div></section><section id="block-dfptagarticleleaderboardbtf728x90970x90" class="all-page-articles-leaderboard-btf block block-dfp block-dfp-adb57ade60-602f-430b-a973-80109a429464 clearfix"><div id="js-dfp-tag-article_leaderboard_btf_728x90_970x90"><script type="text/javascript">
googletag.cmd.push(function() {
googletag.display('js-dfp-tag-article_leaderboard_btf_728x90_970x90');
});
</script></div></section></div></div></div></div><div class="container"><div class="row"></div></div><div class="fullpage bgColor"><div class="container"><div class="row"></div></div></div><div class="container"><div class="row"></div></div><div class="container"><div class="row"></div></div><div class="container"><div class="row"></div></div><div class="container"><div class="row"></div></div><div class="container"><div class="row"></div></div><div class="container"><div class="row"></div></div><div class="fullpage bgColor"><div class="container"><div class="row"></div></div></div><div class="container"><div class="row"></div></div><div class="container"><div class="row"></div></div><div class="container"><div class="row"></div></div></div></div><footer><div class="footer"><div class="container"><div class="row"><div class="col-md-3 col-sm-12"><div class="bottomTagline hide">THE JESUIT REVIEW OF FAITH AND CULTURE</div><div class="region region-footerone"><a class="logo navbar-btn pull-left" href="/" title="Home" rel="home"><img src="/themes/custom/america/logoWithTagline.png" alt="Home" /></a></div></div><div class="col-md-2 col-sm-3 col-xs-6"><div class="region region-footertwo"><nav role="navigation" aria-labelledby="block-footermenuone-menu" id="block-footermenuone"><h2 class="visually-hidden" id="block-footermenuone-menu">Footer Menu One</h2><ul class="footerLinks"><li class="expanded dropdown"><a href="/aboutus">About Us </a></li><li class="expanded dropdown"><a href="/careers" data-drupal-link-system-path="node/224903">Careers</a></li><li class="expanded dropdown"><a href="/submissions" data-drupal-link-system-path="node/150688">Writing Guidelines</a></li><li class="expanded dropdown"><a href="/privacy-policy" data-drupal-link-system-path="node/154206">Privacy Policy</a></li><li class="expanded dropdown"><a href="https://www.americamagazine.org/contact-us">Contact Us</a></li></ul></nav></div></div><div class="col-md-3 col-sm-4 col-xs-6"><div class="region region-footerthree"><nav role="navigation" aria-labelledby="block-footermenutwo-menu" id="block-footermenutwo"><h2 class="visually-hidden" id="block-footermenutwo-menu">Footer Menu Two</h2><ul class="footerLinks"><li class="expanded dropdown"> <a href="/donation" data-drupal-link-system-path="webform/donation">Donate</a></li><li class="expanded dropdown"> <a href="/subscribe" data-drupal-link-system-path="node/226501">Subscribe </a></li><li class="expanded dropdown"> <a href="/advertising" data-drupal-link-system-path="node/150684">Advertise</a></li><li class="expanded dropdown"> <a href="http://www.americamagazine.org/press-room">Press Room</a></li><li class="expanded dropdown"> <a href="https://marketplace.americamagazine.org/">Classifieds Marketplace</a></li></ul> </nav></div></div><div class="col-md-2 col-sm-5 col-xs-12 signUp"><div class="region region-footerfour"><section class="mailchimp-signup-subscribe-form block block-mailchimp-signup block-mailchimp-signup-subscribe-blocknewsletter-sign-up clearfix" data-drupal-selector="mailchimp-signup-subscribe-block-newsletter-sign-up-form-2" id="block-mailchimpsubscriptionformnewslettersignup-2"><h2 class="block-title">Newsletter sign up</h2><form action="/faith/2018/08/29/cardinal-burke-it-licit-call-resignation-pope-francis" method="post" id="mailchimp-signup-subscribe-block-newsletter-sign-up-form--2" accept-charset="UTF-8"><div id="mailchimp-newsletter-0fe8ed70be-mergefields" class="mailchimp-newsletter-mergefields"><div class="form-item js-form-item form-type-email js-form-type-email form-item-mergevars-email js-form-item-mergevars-email form-group"><label for="edit-mergevars-email--2" class="control-label js-form-required form-required">Email Address</label><input data-drupal-selector="edit-mergevars-email" class="form-email required form-control" type="email" id="edit-mergevars-email--2" name="mergevars[EMAIL]" value="" size="25" maxlength="254" required="required" aria-required="true" /></div></div><input autocomplete="off" data-drupal-selector="form-ey9fpu8zvdxh-yqr-natlbk9ryapzqvvrybqb6vtp0g" type="hidden" name="form_build_id" value="form-eY9Fpu8ZVdXh_YQr-NaTLBk9rYapZQvVRYbqb6VTp0g" /><input data-drupal-selector="edit-mailchimp-signup-subscribe-block-newsletter-sign-up-form-2" type="hidden" name="form_id" value="mailchimp_signup_subscribe_block_newsletter_sign_up_form" /><fieldset class="mailchimp-newsletter-interests-0fe8ed70be fieldgroup form-composite js-webform-type-checkboxes webform-type-checkboxes js-form-item form-item js-form-wrapper form-wrapper" data-drupal-selector="edit-mailchimp-lists-interest-groups-6073a6191e" id="edit-mailchimp-lists-interest-groups-6073a6191e--2--wrapper"><legend><span class="fieldset-legend">America Media Newsletters</span></legend><div class="fieldset-wrapper"><div id="edit-mailchimp-lists-interest-groups-6073a6191e--2" class="form-checkboxes"><div class="form-item js-form-item form-type-checkbox js-form-type-checkbox form-item-mailchimp-lists-interest-groups-6073a6191e-f78aee90b8 js-form-item-mailchimp-lists-interest-groups-6073a6191e-f78aee90b8 checkbox"><label for="edit-mailchimp-lists-interest-groups-6073a6191e-f78aee90b8--2" class="control-label option"><input class="mailchimp-newsletter-interests-0fe8ed70be form-checkbox" data-drupal-selector="edit-mailchimp-lists-interest-groups-6073a6191e-f78aee90b8" type="checkbox" id="edit-mailchimp-lists-interest-groups-6073a6191e-f78aee90b8--2" name="mailchimp_lists[interest_groups][6073a6191e][f78aee90b8]" value="f78aee90b8" /><div class="checkbox-control-indicator"></div>America Today: Top stories from the church and world [Daily]</label></div><div class="form-item js-form-item form-type-checkbox js-form-type-checkbox form-item-mailchimp-lists-interest-groups-6073a6191e-01922e4a1b js-form-item-mailchimp-lists-interest-groups-6073a6191e-01922e4a1b checkbox"><label for="edit-mailchimp-lists-interest-groups-6073a6191e-01922e4a1b--2" class="control-label option"><input class="mailchimp-newsletter-interests-0fe8ed70be form-checkbox" data-drupal-selector="edit-mailchimp-lists-interest-groups-6073a6191e-01922e4a1b" type="checkbox" id="edit-mailchimp-lists-interest-groups-6073a6191e-01922e4a1b--2" name="mailchimp_lists[interest_groups][6073a6191e][01922e4a1b]" value="01922e4a1b" /><div class="checkbox-control-indicator"></div>Catholic Book Club: Book reviews and literary discussion [Weekly]</label></div><div class="form-item js-form-item form-type-checkbox js-form-type-checkbox form-item-mailchimp-lists-interest-groups-6073a6191e-d278524bd3 js-form-item-mailchimp-lists-interest-groups-6073a6191e-d278524bd3 checkbox"><label for="edit-mailchimp-lists-interest-groups-6073a6191e-d278524bd3--2" class="control-label option"><input class="mailchimp-newsletter-interests-0fe8ed70be form-checkbox" data-drupal-selector="edit-mailchimp-lists-interest-groups-6073a6191e-d278524bd3" type="checkbox" id="edit-mailchimp-lists-interest-groups-6073a6191e-d278524bd3--2" name="mailchimp_lists[interest_groups][6073a6191e][d278524bd3]" value="d278524bd3" /><div class="checkbox-control-indicator"></div>The Word: Sunday reflections on Scripture and daily life [Weekly]</label></div><div class="form-item js-form-item form-type-checkbox js-form-type-checkbox form-item-mailchimp-lists-interest-groups-6073a6191e-ffe90c1f2d js-form-item-mailchimp-lists-interest-groups-6073a6191e-ffe90c1f2d checkbox"><label for="edit-mailchimp-lists-interest-groups-6073a6191e-ffe90c1f2d--2" class="control-label option"><input class="mailchimp-newsletter-interests-0fe8ed70be form-checkbox" data-drupal-selector="edit-mailchimp-lists-interest-groups-6073a6191e-ffe90c1f2d" type="checkbox" id="edit-mailchimp-lists-interest-groups-6073a6191e-ffe90c1f2d--2" name="mailchimp_lists[interest_groups][6073a6191e][ffe90c1f2d]" value="ffe90c1f2d" /><div class="checkbox-control-indicator"></div>The Issue: Editors’ picks from the latest edition of America magazine [Every 2 weeks]</label></div><div class="form-item js-form-item form-type-checkbox js-form-type-checkbox form-item-mailchimp-lists-interest-groups-6073a6191e-c9436d27cf js-form-item-mailchimp-lists-interest-groups-6073a6191e-c9436d27cf checkbox"><label for="edit-mailchimp-lists-interest-groups-6073a6191e-c9436d27cf--2" class="control-label option"><input class="mailchimp-newsletter-interests-0fe8ed70be form-checkbox" data-drupal-selector="edit-mailchimp-lists-interest-groups-6073a6191e-c9436d27cf" type="checkbox" id="edit-mailchimp-lists-interest-groups-6073a6191e-c9436d27cf--2" name="mailchimp_lists[interest_groups][6073a6191e][c9436d27cf]" value="c9436d27cf" /><div class="checkbox-control-indicator"></div>Convivir: Accompanying and celebrating U.S. Catholic Latinos [Weekly]</label></div><div class="form-item js-form-item form-type-checkbox js-form-type-checkbox form-item-mailchimp-lists-interest-groups-6073a6191e-3d7cbcefd0 js-form-item-mailchimp-lists-interest-groups-6073a6191e-3d7cbcefd0 checkbox"><label for="edit-mailchimp-lists-interest-groups-6073a6191e-3d7cbcefd0--2" class="control-label option"><input class="mailchimp-newsletter-interests-0fe8ed70be form-checkbox" data-drupal-selector="edit-mailchimp-lists-interest-groups-6073a6191e-3d7cbcefd0" type="checkbox" id="edit-mailchimp-lists-interest-groups-6073a6191e-3d7cbcefd0--2" name="mailchimp_lists[interest_groups][6073a6191e][3d7cbcefd0]" value="3d7cbcefd0" /><div class="checkbox-control-indicator"></div>Community Page Updates</label></div></div></div></fieldset><div data-drupal-selector="edit-actions" class="form-actions form-group js-form-wrapper form-wrapper" id="edit-actions--2"><input data-drupal-selector="edit-submit" class="button js-form-submit form-submit btn-default btn" type="submit" id="edit-submit--2" name="op" value="Sign up"></input></div></form></section></div></div><div class="col-md-2 col-sm-12 col-xs-12 socialShare"><div class="region region-footerfive"><section id="block-followus" class="block block-block-content block-block-contenta53326f2-6f95-4012-9039-fbaf4791f941 clearfix"><div class="field field--name-body field--type-text-with-summary field--label-hidden field--item"><div class="title">Follow us</div><ul><li><a class="facebook" href="https://facebook.com/americamag" target="_blank"><img alt="facebook" src="/themes/custom/america/images/iconFacebook.png" /></a></li><li><a class="twitter" href="https://twitter.com/americamag" target="_blank"><img alt="twitter" src="/themes/custom/america/images/iconTwitter.png" /></a></li><li><a class="youTube" href="https://www.youtube.com/americamedia" target="_blank"><img alt="youtube" src="/themes/custom/america/images/iconYoutube.png" /></a></li><li><a class="rssFeed" href="/feeds/complete/rss.xml" target="_blank"><img alt="RSS feed" src="/themes/custom/america/images/iconRSS.png" /></a></li></ul></div></section></div></div></div></div></div><div class="copyright text-center"><div class="region region-copyright"><section id="block-copyright" class="block block-block-content block-block-content5f8de3bf-7628-484e-811a-a9bd2d7051c5 clearfix"><div class="field field--name-body field--type-text-with-summary field--label-hidden field--item"><p>Copyright © 2018 America Press Inc. <span class="copyrightDivider hidden-xs">|</span> All Rights Reserved.</p></div></section></div></div><div class="modal fade" id="loginModal"><div class="vertical-alignment-helper"><div class="modal-dialog modal-md vertical-align-center"><div class="modal-content"><div class="close-button"><button type="button" class="close" data-dismiss="modal">&times;</button></div><div class="modal-body"><div class="region region-modal-login"><section id="block-wenoticedyouhaventconfirmedyouremailaddress" class="email-not-confirmed block block-block-content block-block-contentab36f378-2443-4b25-9588-7975f8c6d52a clearfix"><div class="field field--name-body field--type-text-with-summary field--label-hidden field--item"><h2 class="block-title">We noticed you haven't confirmed your email address.</h2><div class="description help-block"><div class="whyContent" style="margin-bottom:10px">We ask our visitors to confirm their email to keep your account secure and make sure you're able to receive email from us.</div><div class="whyContent" style="margin-bottom:10px">You can either click on the link in your confirmation email or simply re-enter your email address below to confirm it.</div><div class="whyContent"><a aria-controls="AMregIssuesCA" aria-expanded="false" class="whyQue collapsed" data-toggle="collapse" href="#AMregIssuesJO" style="line-height:120%">Trouble getting registered?</a><span aria-expanded="false" class="collapse" id="AMregIssuesJO" style="height: 0px;line-height:120%"> We’re sorry registration isn't working smoothly for you. Check out some of the <a href="/registration-faq" style="line-height:110%" target="_blank">most common solutions</a>, and if those don’t fix your issue, contact us at <a href="mailto:member@americamedia.org" style="line-height:120%">members@americamedia.org</a>. | <a aria-controls="regIssues" aria-expanded="false" class="closeMsg collapsed" data-toggle="collapse" href="#regIssues" style="line-height:120%">Close this message</a></span></div></div></div></section><section id="block-loginwhycontent" class="login-why block block-block-content block-block-contenta05c6839-0c2b-4935-9abc-2200ce1b07d7 clearfix"><div class="field field--name-body field--type-text-with-summary field--label-hidden field--item"><h2 class="block-title">Log in to your account</h2><div class="description help-block"><div class="whyContent"><a aria-controls="AMwhyAnswerL" aria-expanded="false" class="whyQue collapsed" data-toggle="collapse" href="#AMwhyAnswerL">Why am I being asked to log in?</a><span aria-expanded="false" class="collapse" id="AMwhyAnswerL" style="height: 0px;">We ask readers to log in so that we can recognize you as a registered user and give you unrestricted access to our website. You can also manage your account details and your print subscription after logging in. Logging in will also give you access to commenting features on our website.<a class="readPolicies" href="/privacy-policy">Read more about our privacy policy.</a> | <a aria-controls="whyAnswer" aria-expanded="false" class="closeMsg collapsed" data-toggle="collapse" href="#whyAnswer">Close this message</a></span></div></div></div></section><section id="block-createnewaccountwhycontent" class="create-why block block-block-content block-block-contentbd280b0a-bc77-47c6-b23e-db25dac45e5b clearfix"><div class="field field--name-body field--type-text-with-summary field--label-hidden field--item"><h2 class="block-title">Create a new account</h2><div class="description help-block"><div class="whyContent"><a aria-controls="AMwhyAnswerCA" aria-expanded="false" class="whyQue collapsed" data-toggle="collapse" href="#AMwhyAnswerCA">Why am I being asked to create an account?</a><span aria-expanded="false" class="collapse" id="AMwhyAnswerCA" style="height: 0px;">if you are trying to comment, you must log in or set up a new account. this helps us promote a safe and accountable online community, and allows us to update you when other commenters reply to your posts. <a class="readPolicies" href="/privacy-policy"> Read more about our policies</a> | <a aria-controls="whyAnswer" aria-expanded="false" class="closeMsg collapsed" data-toggle="collapse" href="#whyAnswer">Close this message</a></span></div></div></div></section><section id="block-joinourreadercommunityforfree" class="Join-reader-community block block-block-content block-block-content03d5676c-4d73-4b54-a65c-515580dcfbb6 clearfix"><div class="field field--name-body field--type-text-with-summary field--label-hidden field--item"><h2>Good news—this is your 5th America article this month.</h2><h2>Register for <span style="color:#83322e">FREE</span> or <a class="loginLink" href="#" style="color:inherit;font-size:inherit;margin:0">log in</a> to continue reading.</h2><div style="font-size:13px;margin-top:12px;line-height:110%">When you register, you’ll get unlimited access to our website and a free subscription to our email newsletter for daily updates with a smart, Catholic take on faith and culture from <em>America</em>.</div><div class="whyContent" style="margin-bottom:0px;margin-top:10px"><a aria-controls="AMwhyAnswerCA" aria-expanded="false" class="whyQue collapsed" data-toggle="collapse" href="#AMwhyAnswerJO" style="line-height:110%">Wondering why we ask for your email, or having trouble registering?</a><span aria-expanded="false" class="collapse" id="AMwhyAnswerJO" style="height: 0px;line-height:110%"> Since you’re a frequent reader of our website, we want to be able to share even more great <em>America</em> content with you and let you know about more ways to get involved with our media ministry. There’s no charge or cost for access to the website, we’ll never sell your email and you can unsubscribe at any time.<br /><a class="readPolicies" href="/privacy-policy" style="line-height:110%">Read more about our privacy policy here.</a><br />If you’re having trouble registering, check out some of the <a href="/registration-faq" style="line-height:110%;font-size:inherit" target="_blank">most common solutions</a>, and if those don’t fix your issue, please contact us at <a href="mailto:member@americamedia.org" style="line-height:110%;font-size:inherit">members@americamedia.org</a>. | <a aria-controls="whyAnswer" aria-expanded="false" class="closeMsg collapsed" data-toggle="collapse" href="#whyAnswer" style="line-height:110%">Close this message</a></span></div></div></section><section class="registration-form one-time-login block block-am-registration block-registration-form-block clearfix" novalidate="novalidate" data-drupal-selector="registration-form" id="block-emaillogin-2"><div id="loginModel"><div class="login-message"></div><form data-action="/faith/2018/08/29/cardinal-burke-it-licit-call-resignation-pope-francis" class="antibot" action="/antibot" method="post" id="registration-form" accept-charset="UTF-8"><noscript><style>form.antibot * :not(.antibot-message) { display: none !important; }</style><div class="antibot-no-js antibot-message antibot-message-warning">You must have JavaScript enabled to use this form.</div></noscript><div class='div-border'><div class="clearfix registration-info-wrapper form-group js-form-wrapper form-wrapper" data-drupal-selector="edit-reg-info" id="edit-reg-info"><div class="form-item js-form-item form-type-email js-form-type-email form-item-candidate-mail js-form-item-candidate-mail form-no-label form-group"><label for="edit-candidate-mail" class="control-label sr-only js-form-required form-required">Enter your email address</label><input placeholder="Email address" class="form-control form-email required" data-drupal-selector="edit-candidate-mail" type="email" id="edit-candidate-mail" name="candidate_mail" value="" size="50" maxlength="254" required="required" aria-required="true" /></div><input data-drupal-selector="edit-form-ty" type="hidden" name="form_ty" value="0" /><div class="form-item js-form-item form-type-password js-form-type-password form-item-password js-form-item-password form-no-label form-group"><label for="edit-password" class="control-label sr-only">Password:</label><input placeholder="Password" class="form-control form-text" data-drupal-selector="edit-password" type="password" id="edit-password" name="password" size="60" maxlength="128" data-drupal-states="{&quot;visible&quot;:{&quot;:input[name=\u0022has_password\u0022]&quot;:{&quot;checked&quot;:true}},&quot;invisible&quot;:{&quot;:input[name=\u0022has_password\u0022]&quot;:{&quot;checked&quot;:false}}}" /></div><div class="form-item js-form-item form-type-checkbox js-form-type-checkbox form-item-has-password js-form-item-has-password checkbox"><label for="edit-has-password" class="control-label option"><input data-drupal-selector="edit-has-password" class="form-checkbox" type="checkbox" id="edit-has-password" name="has_password" value="1" /><div class="checkbox-control-indicator"></div>I have a password</label></div><div class="submit_button_login"><div data-drupal-selector="edit-actions" class="form-actions form-group js-form-wrapper form-wrapper" id="edit-actions"><input data-drupal-selector="edit-submit" class="button button--primary js-form-submit form-submit btn-primary btn" type="submit" id="edit-submit" name="op" value="Send me a login link" data-drupal-states="{&quot;visible&quot;:{&quot;:input[name=\u0022has_password\u0022]&quot;:{&quot;checked&quot;:false}},&quot;invisible&quot;:{&quot;:input[name=\u0022has_password\u0022]&quot;:{&quot;checked&quot;:true}}}"></input><input data-drupal-selector="edit-submit1" class="button button--primary js-form-submit form-submit btn-primary btn" type="submit" id="edit-submit1" name="op" value="Login" data-drupal-states="{&quot;visible&quot;:{&quot;:input[name=\u0022has_password\u0022]&quot;:{&quot;checked&quot;:true}},&quot;invisible&quot;:{&quot;:input[name=\u0022has_password\u0022]&quot;:{&quot;checked&quot;:false}}}"></input></div></div></div><input autocomplete="off" data-drupal-selector="form-pnviqwrtdexdd8msdbyrnxfb597c-yqkfyy3f2p8sk" type="hidden" name="form_build_id" value="form-_PnVIQWrtdeXDd8msdbyrnXFb597c_YQKfyY3F2P8Sk" /><input data-drupal-selector="edit-registration-form" type="hidden" name="form_id" value="registration_form" /><input data-drupal-selector="edit-antibot-key" type="hidden" name="antibot_key" value="" /><div class="text-left create-account-link"><a href="#">Create a new account</a></div></form></div></section><section id="block-forgotpasswordblock-2" class="forgot-password block block-forgot-password-block clearfix"><form class="user-pass" data-drupal-selector="user-pass" action="/faith/2018/08/29/cardinal-burke-it-licit-call-resignation-pope-francis" method="post" id="user-pass" accept-charset="UTF-8"><div class="form-item js-form-item form-type-email js-form-type-email form-item-name js-form-item-name form-group"><label for="edit-name" class="control-label js-form-required form-required">E-mail</label><input autocorrect="off" autocapitalize="off" spellcheck="false" autofocus="autofocus" data-drupal-selector="edit-name" class="form-email required form-control" type="email" id="edit-name" name="name" value="" size="60" maxlength="254" required="required" aria-required="true" /></div><p>Password reset instructions will be sent to your registered email address.</p><input autocomplete="off" data-drupal-selector="form-j78k2olz15w5pi8pln5bqit-icvi459dwmlkaxr33yi" type="hidden" name="form_build_id" value="form-j78K2Olz15w5Pi8pLn5BQiT_icvI459dwmLKAxR33YI" /><input data-drupal-selector="edit-user-pass" type="hidden" name="form_id" value="user_pass" /><div data-drupal-selector="edit-actions" class="form-actions form-group js-form-wrapper form-wrapper" id="edit-actions--4"><input data-drupal-selector="edit-submit" class="button js-form-submit form-submit btn-primary btn" type="submit" id="edit-submit--4" name="op" value="Submit"></input></div></form></section><section id="block-userlogin-2" class="user-login block block-user block-user-login-block clearfix" role="form"><form class="user-login-form" data-drupal-selector="user-login-form" action="/faith/2018/08/29/cardinal-burke-it-licit-call-resignation-pope-francis?destination=/faith/2018/08/29/cardinal-burke-it-licit-call-resignation-pope-francis" method="post" id="user-login-form" accept-charset="UTF-8"><div class="form-item js-form-item form-type-email js-form-type-email form-item-name js-form-item-name form-group"><label for="edit-name--2" class="control-label js-form-required form-required">E-mail</label><input autocorrect="none" autocapitalize="none" spellcheck="false" data-drupal-selector="edit-name" class="form-email required form-control" type="email" id="edit-name--2" name="name" value="" size="15" maxlength="254" required="required" aria-required="true" /></div><div class="form-item js-form-item form-type-password js-form-type-password form-item-pass js-form-item-pass form-group"><label for="edit-pass" class="control-label js-form-required form-required">Password</label><input data-drupal-selector="edit-pass" class="form-text required form-control" type="password" id="edit-pass" name="pass" size="15" maxlength="128" required="required" aria-required="true" /></div><input autocomplete="off" data-drupal-selector="form-1ri03cl7nlklw8dbj57p5ytqvr1yh8zpmrk5heqnu-g" type="hidden" name="form_build_id" value="form-1RI03cL7nLklw8DBJ57P5YTqVR1yH8ZpMRk5HEQnU_g" /><input data-drupal-selector="edit-user-login-form" type="hidden" name="form_id" value="user_login_form" /><div data-drupal-selector="edit-actions" class="form-actions form-group js-form-wrapper form-wrapper" id="edit-actions--5"><input data-drupal-selector="edit-submit" class="button js-form-submit form-submit btn-primary btn icon-before" type="submit" id="edit-submit--5" name="op" value="Log in"></input></div></form><ul><li><a href="/user/register" title="Create a new user account." class="create-account-link">Create new account</a></li><li><a href="/user/password" title="Send password reset instructions via email." class="request-password-link">Reset your password</a></li></ul></section><section class="create-account-form create-account block block-am-registration block-create-account-form clearfix" novalidate="novalidate" data-drupal-selector="create-account-form" id="block-createaccount"><div class="login-message"></div><form data-action="/faith/2018/08/29/cardinal-burke-it-licit-call-resignation-pope-francis" class="antibot" action="/antibot" method="post" id="create-account-form" accept-charset="UTF-8"><noscript><style>form.antibot * :not(.antibot-message) { display: none !important; }</style><div class="antibot-no-js antibot-message antibot-message-warning">You must have JavaScript enabled to use this form.</div></noscript><div class='div-border'><div class="clearfix registration-info-wrapper form-group js-form-wrapper form-wrapper" data-drupal-selector="edit-reg-info" id="edit-reg-info--2"><div class="form-item js-form-item form-type-email js-form-type-email form-item-candidate-mail js-form-item-candidate-mail form-no-label form-group"><label for="edit-candidate-mail--2" class="control-label sr-only js-form-required form-required">Enter your email address</label><input placeholder="Email address" class="form-control form-email required" data-drupal-selector="edit-candidate-mail" type="email" id="edit-candidate-mail--2" name="candidate_mail" value="" size="50" maxlength="254" required="required" aria-required="true" /></div><div class="form-item js-form-item form-type-textfield js-form-type-textfield form-item-first-name js-form-item-first-name form-no-label form-group"><label for="edit-first-name" class="control-label sr-only js-form-required form-required">First Name:</label><input placeholder="First name" class="form-control form-text required" data-drupal-selector="edit-first-name" type="text" id="edit-first-name" name="first_name" value="" size="60" maxlength="128" required="required" aria-required="true" /></div><div class="form-item js-form-item form-type-textfield js-form-type-textfield form-item-last-name js-form-item-last-name form-no-label form-group"><label for="edit-last-name" class="control-label sr-only js-form-required form-required">Last Name:</label><input placeholder="Last name" class="form-control form-text required" data-drupal-selector="edit-last-name" type="text" id="edit-last-name" name="last_name" value="" size="60" maxlength="128" required="required" aria-required="true" /></div><div class='print-subscription-wrapper'><div class="form-inline form-item js-form-item form-type-number js-form-type-number form-item-print-subscription-number js-form-item-print-subscription-number form-no-label form-group"><label for="edit-print-subscription-number" class="control-label sr-only">Print subscription number:</label><input placeholder="Print Subscription number" class="form-control form-number" data-drupal-selector="edit-print-subscription-number" type="number" id="edit-print-subscription-number" name="print_subscription_number" value="" step="1" min="0" data-drupal-states="{&quot;visible&quot;:{&quot;:input[name=\u0022is_print_subscriber\u0022]&quot;:{&quot;checked&quot;:true}},&quot;invisible&quot;:{&quot;:input[name=\u0022is_print_subscriber\u0022]&quot;:{&quot;checked&quot;:false}}}" /><span class='tip' data-tip='tip-class'></span><div id='tip-class' class='tip-content hide'><span class='tip-image'></span></div></div></div></div><div class="form-item js-form-item form-type-checkbox js-form-type-checkbox form-item-is-print-subscriber js-form-item-is-print-subscriber checkbox"><label for="edit-is-print-subscriber" class="control-label option"><input data-drupal-selector="edit-is-print-subscriber" class="form-checkbox" type="checkbox" id="edit-is-print-subscriber" name="is_print_subscriber" value="1" /><div class="checkbox-control-indicator"></div>I have a print subscription</label></div><div data-drupal-selector="edit-actions" class="form-actions form-group js-form-wrapper form-wrapper" id="edit-actions--2"><div class="submit_button_login"><input data-drupal-selector="edit-create-submit" class="button button--primary js-form-submit form-submit btn-primary btn" type="submit" id="edit-create-submit" name="op" value="Submit"></input></div></div></div><input autocomplete="off" data-drupal-selector="form-hko5ns6qdkdtp-g-dmm5zg9r9-yizjzvsf3vlyi48-a" type="hidden" name="form_build_id" value="form-HKO5nS6qDKdTp_g_dmm5zg9R9_yIZjZvsf3vlYi48-A" /><input data-drupal-selector="edit-create-account-form" type="hidden" name="form_id" value="create_account_form" /><input data-drupal-selector="edit-antibot-key" type="hidden" name="antibot_key" value="" /><div class="text-left loginLink"><a href="#">I already have an account</a></div></form></section><section class="social-login-block-form block block-am-registration block-social-login-block-form clearfix" data-drupal-selector="social-login-block-form" id="block-sociallogin"><form action="/faith/2018/08/29/cardinal-burke-it-licit-call-resignation-pope-francis" method="post" id="social-login-block-form" accept-charset="UTF-8"><div class="social_login" style="margin:20px 0 10px 0"><div id="social_login_providers_2331671"></div></div><script type="text/javascript">
var _oneall = _oneall || [];
_oneall.push(["social_login", "set_providers", ["facebook","google","twitter"]]);
_oneall.push(["social_login", "set_callback_uri", "https://www.americamagazine.org/am_social_login/callback?origin=https%3A//www.americamagazine.org/faith/2018/08/29/cardinal-burke-it-licit-call-resignation-pope-francis"]);
_oneall.push(["social_login", "set_force_re_authentication", false]);
_oneall.push(["social_login", "do_render_ui", "social_login_providers_2331671"]);
</script><input autocomplete="off" data-drupal-selector="form-rrfwialfuehqny8rpiwiqfw7ng-800nt7ugzgwhuogq" type="hidden" name="form_build_id" value="form-RRFwIalFUeHqNY8rpiWiqFw7Ng_800Nt7UgzGWHUogQ" /><input data-drupal-selector="edit-social-login-block-form" type="hidden" name="form_id" value="social_login_block_form" /></form> </section><section id="block-donateorsubscribemessage" class="block block-block-content block-block-content18f9c776-8696-4832-8574-ceefc854a623 clearfix"><div class="field field--name-body field--type-text-with-summary field--label-hidden field--item"><h2 class="block-title">Help <strong><em>America</em> keep bringing you stories like this</strong></h2><div class="description help-block"><p><span>As a frequent reader of our website, you know how important <strong>America</strong>’s voice is in the conversation about the church and the world. We can't do it without you—America Media relies on generous support from our readers. Please visit our <a href="/membership" style="font-size:19px">membership page</a> to learn how you can invest in our work by <a href="/subscribe" style="font-size:19px">subscribing to the magazine</a> or <a href="/donation" style="font-size:19px">making a donation</a>.</span></p><p><span>If you’re already a subscriber or donor, <strong>thank you</strong>! If you login and register your print subscription number with your account, you’ll have unlimited access to the website. Please contact us at <a href="mailto:members@americamedia.org" style="font-size:19px">members@americamedia.org</a> with any questions.</span></p></div><div class="paywall-button-wrapper"><div class="container-fluid"><div class="row"><div class="cornerButten redLinewhiteBg col-md-4"><a href="/subscribe">Subscribe</a></div><div class="cornerButten redLinewhiteBg col-md-4"><a href="/donation">Donate</a></div><div class="cornerButten redLinewhiteBg col-md-4"><a class="close-modal" data-dismiss="modal" href="javaScript:void(0)">Remind me later</a></div></div></div></div></div></section></div><a href="#" class="close-modal"></a></div></div></div></div></div></footer><script type="text/javascript">
jQuery('#zoom-in').click(function () {
updateZoom(0.1);
});
jQuery('#zoom-out').click(function () {
updateZoom(-0.1);
});
zoomLevel = 1;
var updateZoom = function (zoom) {
zoomLevel += zoom;
$('body').css({zoom: zoomLevel, '-moz-transform': 'scale(' + zoomLevel + ')'});
}
jQuery(document).ready(function () {
jQuery("#mixedContent").smoothDivScroll({
hotSpotScrolling: false,
touchScrolling: true
});
});
</script></div><script type="application/json" data-drupal-selector="drupal-settings-json">{"path":{"baseUrl":"\/","scriptPath":null,"pathPrefix":"","currentPath":"node\/230997","currentPathIsAdmin":false,"isFront":false,"currentLanguage":"en"},"pluralDelimiter":"\u0003","ajaxPageState":{"libraries":"addtoany\/addtoany,am_metered_paywall\/am_paywall,am_registration\/am_create_account,am_widgets\/am_widgets,america\/global-styling,america\/readmore,america\/tweet-it,antibot\/antibot.form,article_custom\/global-js,bootstrap\/popover,bootstrap\/tooltip,colorbox\/colorbox,colorbox\/default,comment\/drupal.comment-by-viewer,core\/drupal.ajax,core\/drupal.states,core\/html5shiv,core\/jquery.form,statistics\/drupal.statistics,system\/base,views\/views.module","theme":"america","theme_token":null},"ajaxTrustedUrl":{"form_action_p_pvdeGsVG5zNF_XLGPTvYSKCf43t8qZYSwcfZl2uzM":true,"\/faith\/2018\/08\/29\/cardinal-burke-it-licit-call-resignation-pope-francis?ajax_form=1":true},"paywall":{"current_content_type":"article","current_nid":"230997","current_user_state":0,"is_norSubscriber_norDonor":1,"metered_node_types":{"article":"article","book_review":"book_review","podcast":"podcast","the_word":"the_word","video":"video","america_special_topics":0,"audio_news_update":0,"audio_prayer":0,"book":0,"global_module_configuration":0,"issue":0,"modular_page":0,"modular_page_bricks":0,"page":0,"photo_gallery":0,"profile":0,"simplenews_issue":0,"site_page":0,"sponsorship":0,"subscription_offer":0},"metered_limit_auth":"4","metered_limit":"4","metered_limit_email":"4","metered_authenticate_paywall_status":1,"metered_anonymous_paywall_status":1,"env":"live"},"article_custom":{"article_type":"normal"},"bootstrap":{"forms_has_error_value_toggle":1,"modal_animation":1,"modal_backdrop":"true","modal_keyboard":1,"modal_show":1,"modal_size":"","popover_enabled":1,"popover_animation":1,"popover_container":"body","popover_content":"","popover_delay":"0","popover_html":0,"popover_placement":"right","popover_selector":"","popover_title":"","popover_trigger":"click","popover_trigger_autoclose":1,"tooltip_enabled":1,"tooltip_animation":1,"tooltip_container":"body","tooltip_delay":"0","tooltip_html":0,"tooltip_placement":"auto left","tooltip_selector":"","tooltip_trigger":"hover"},"antibot":{"forms":{"create-account-form":{"id":"create-account-form","key":"80d472650d326cde6fc364b4bec9d78d"},"registration-form":{"id":"registration-form","key":"065eac7b9a30b8075c232eb24e9a99ed"}}},"ajax":{"edit-create-submit":{"callback":"_am_widgets_form_submit_handler","event":"click","progress":{"type":"throbber","message":"Processing..."},"url":"\/faith\/2018\/08\/29\/cardinal-burke-it-licit-call-resignation-pope-francis?ajax_form=1","dialogType":"ajax","submit":{"_triggering_element_name":"op","_triggering_element_value":"Submit"}},"edit-submit1":{"callback":"_am_widgets_form_submit_handler","event":"click","progress":{"type":"throbber","message":"Processing..."},"url":"\/faith\/2018\/08\/29\/cardinal-burke-it-licit-call-resignation-pope-francis?ajax_form=1","dialogType":"ajax","submit":{"_triggering_element_name":"op","_triggering_element_value":"Login"}},"edit-submit":{"callback":"_am_widgets_form_submit_handler","event":"click","progress":{"type":"throbber","message":"Processing..."},"url":"\/faith\/2018\/08\/29\/cardinal-burke-it-licit-call-resignation-pope-francis?ajax_form=1","dialogType":"ajax","submit":{"_triggering_element_name":"op","_triggering_element_value":"Send me a login link"}}},"statistics":{"data":{"nid":"230997"},"url":"\/core\/modules\/statistics\/statistics.php"},"user":{"roles":["anonymous"],"uid":0,"permissionsHash":"f096dfeb18d28982a204397124b8fb9dbb91baf2189d1dd57084daf835d1643d"},"node":{"contentType":"article","channel":["Faith"],"section":["Vatican Dispatch"],"topics":["Pope Francis","Amoris Laetitia","Sexual Abuse"],"publicationDate":"2018-08-29T15:29:41"},"colorbox":{"opacity":"0.85","current":"{current} of {total}","previous":"\u00ab Prev","next":"Next \u00bb","close":"Close","maxWidth":"98%","maxHeight":"98%","fixed":true,"mobiledetect":true,"mobiledevicewidth":"480px"}}</script><script src="/sites/default/files/js/js_FLn_14gGCFY9__TrlhlanqYF4zt6psM2CUWCm6IK36U.js"></script><script src="//cdn.jsdelivr.net/bootstrap/3.3.7/js/bootstrap.min.js"></script><script src="/sites/default/files/js/js_NRj6mLBFitoIDjAWF-x8OKGFpkO612DHndpO8F9Cy58.js"></script><script src="//static.addtoany.com/menu/page.js" async></script><script src="/sites/default/files/js/js_uRxOYCr7lIerDp9Pu46zpC8Ycu9tfvc7RX0JrKmfIDU.js"></script><div class="am-img-preload"></div><script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"1471ced092","applicationID":"33809647","transactionName":"YlBVNkFYXRBVBhBdDlsadgFHUFwNGwEWQRFUWWgSQVxsEVELAFETalleDFhK","queueTime":0,"applicationTime":913,"atts":"ThdWQAlCTh4=","errorBeacon":"bam.nr-data.net","agent":""}</script></body></html>